Thanks Thanks:  3
Seite 6 von 8 ErsteErste ... 45678 LetzteLetzte
Ergebnis 51 bis 60 von 72
  1. #51
    Avatar von apovis2105
    Registriert seit
    05.04.2013
    Ort
    BaWü
    Beiträge
    2.378
    Themenstarter
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Zitat Zitat von schorschi Beitrag anzeigen
    ipconfig /flushdns?!
    ???? sorry, aber das sagt mir nix

    Meinst du Eingabe auf der Konsole ??


    BOX 1: Gigablue Quad 4K - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


    •   Alt Advertising

       

  2. #52
    Senior Mitglied
    Registriert seit
    20.07.2014
    Beiträge
    1.004
    Total Downloaded
    111,32 MB
    Total Downloaded
    111,32 MB
    ReceiverDankeAktivitäten
    Na ja
    auf deinem Notenbuch kannst du das ja machen, aber du hattest doch die effektive Geschwindigkeit am Receiver gesehen. Das hat ja nix mit dem Laptop zu tun.
    Die verhandelt der Receiver mit dem Router.

  3. #53
    Senior Mitglied Avatar von schorschi
    Registriert seit
    28.09.2014
    Ort
    Rhein-Main
    Beiträge
    256
    Total Downloaded
    167,06 MB
    Total Downloaded
    167,06 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB UHD Quad 4K
     
     
    Box 2:
    GB HD Quad Plus
     
     
    Box 3:
    DM800HD
     
     
    Box 4:
    DM500HD
     
     
    Zitat Zitat von apovis2105 Beitrag anzeigen
    ???? sorry, aber das sagt mir nix

    Meinst du Eingabe auf der Konsole ??
    jep, also unter Windows z.B..
    Beste Grüße
    Schorsch

    --------------------------------------------------------------------------------
    E2Shell - E2Info - DDNS-Client - My Keymap - NFS Speed-Test

  4. #54
    Avatar von apovis2105
    Registriert seit
    05.04.2013
    Ort
    BaWü
    Beiträge
    2.378
    Themenstarter
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    @rantanplan
    @tiopedro1958

    Hab jetzt alles so gemacht wie ihr vorgeschlagen habt.
    Ein klein bisschen hat es etwas gebracht, via FTP erreiche
    ich jetzt zwischen 700 KiB/s bis 1,1 MiB/s von der Box aufs
    Notebook.

    Leider immer noch viel zu langsam, bin echt ratlos ??

    @schorschi
    Auch deinen Tip habe befolgt, in Windows > cmd > ipconfig /flushdns
    Wurde gelöscht.

    EDIT:So, leider nach Neustart der Box wieder alles beim alten,
    wieder nur 5-6 KiB/s.

    Das nervt echt, glaubt ihr mir das ??
    Geändert von apovis2105 (19.08.2015 um 14:20 Uhr)


    BOX 1: Gigablue Quad 4K - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  5. #55

    Registriert seit
    18.10.2013
    Ort
    BW
    Beiträge
    759
    Total Downloaded
    115,63 MB
    Total Downloaded
    115,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt hd51 4k
     
     
    Box 2:
    noch unentschlossen
     
     
    Box 3:
    GM Hypercube
     
     
    Box 4:
    FireTV 2 4k
     
     
    Box 5:
    Yamaha RX V 381 4k
     
     
    Dir ging es um den screenshot, den getestet?
    Ansonsten bliebe mir nur die Idee GigabitLan rauszunehmen (Fritzbox) und nur mit Fast Ethernet zu testen.
    mfg tiopedro1958

    Testumgebung: Mut@nt HD51 je1x DVBs2/sx2-Tuner - Yamaha RXV 381 - LG OLED55C6D - Fire TV2 - LG Bluray BP740 - SkyCI+/ACL 2.2 - OpenATV 6.0/6.1 - Fritzbox 6490 Cable - NAS4free 8 TB - Astra 19.2 Ost

  6. #56
    Avatar von apovis2105
    Registriert seit
    05.04.2013
    Ort
    BaWü
    Beiträge
    2.378
    Themenstarter
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Der screenshot funktioniert weiterhin viel zu langsam.

    Hier mal zwei screenhots damit ihrs sehen könnt.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Probleme mit der Netzwerkgeschwindigkeit-box-f1-pc-via-ftp.jpg   Probleme mit der Netzwerkgeschwindigkeit-pc-box-f1-via-ftp.jpg  



    BOX 1: Gigablue Quad 4K - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  7. #57
    Senior Mitglied Avatar von schorschi
    Registriert seit
    28.09.2014
    Ort
    Rhein-Main
    Beiträge
    256
    Total Downloaded
    167,06 MB
    Total Downloaded
    167,06 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB UHD Quad 4K
     
     
    Box 2:
    GB HD Quad Plus
     
     
    Box 3:
    DM800HD
     
     
    Box 4:
    DM500HD
     
     
    mein o.a. Tipp galt ja nur zum Löschen des DNS-Caches, unabhängig von deinem eigentlichen Problem.

    Dein NB hängt per "LAN" dran, ist da noch etwas dazwischen (PowerLAN, ...), oder meinst du damit, dass das NB nur 100Mbit/s unterstützt?

    Auf meiner Wohnzimmer-Dream habe ich aufgrund diesen Threads mal per NFS-Speed gemessen, was ich bisher noch nicht mit 5.1 durchgeführt habe, aber es schaut gut aus:
    Code:
    Mount options: udp, async, wsize=8192
    writing 32 MBytes...
    3.725157 seconds, 8.6MB/s
    Mount options: udp, async, rsize=8192
    reading 32 MBytes...
    2.854313 seconds, 11.2MB/s
    
    Mount options: tcp, async, wsize=8192
    writing 32 MBytes...
    3.001725 seconds, 10.7MB/s
    Mount options: tcp, async, rsize=8192
    reading 32 MBytes...
    2.918575 seconds, 11.0MB/s
    
    RESULTS ----------------------------------------------------
    Write throughput:
    3.001725 seconds, 10.7MB/s, tcp, async, wsize=8192
    3.725157 seconds, 8.6MB/s, udp, async, wsize=8192
    
    Read throughput:
    2.854313 seconds, 11.2MB/s, udp, async, rsize=8192
    2.918575 seconds, 11.0MB/s, tcp, async, rsize=8192
    
    Execution time: 0:16
    Beste Grüße
    Schorsch

    --------------------------------------------------------------------------------
    E2Shell - E2Info - DDNS-Client - My Keymap - NFS Speed-Test

  8. #58
    Avatar von apovis2105
    Registriert seit
    05.04.2013
    Ort
    BaWü
    Beiträge
    2.378
    Themenstarter
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Zitat Zitat von tiopedro1958 Beitrag anzeigen
    Dir ging es um den screenshot, den getestet?
    Ansonsten bliebe mir nur die Idee GigabitLan rauszunehmen (Fritzbox) und nur mit Fast Ethernet zu testen.
    Hallo tiopedro1958,

    Ich habe deinen Rat befolgt und tatsächlich, wenn ich die Box auf Fast Ethernet umstelle, dann steigt die Geschwindigkeit
    von Box zu PC auf 11-12 MiB/s via Filezilla. Wenn ich allerdings vom Windows Explorer aus von der Box auf das Notebook
    kopieren möchte, ist auch bei Fast Ethernet die Geschwindigkeit wie vorher, als max. 6 KiB/s.
    Sobald ich wieder umstelle, das alte Problem.

    Beim openwebif hat es leider keine Änderung gebracht.

    Verstehen tue ich das nicht, denn beim ATV 4.2 gehts ja auch mit GB LAN !!

    Gruß
    apovis2105


    BOX 1: Gigablue Quad 4K - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  9. #59
    Avatar von apovis2105
    Registriert seit
    05.04.2013
    Ort
    BaWü
    Beiträge
    2.378
    Themenstarter
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Zitat Zitat von schorschi Beitrag anzeigen
    mein o.a. Tipp galt ja nur zum Löschen des DNS-Caches, unabhängig von deinem eigentlichen Problem.

    Dein NB hängt per "LAN" dran, ist da noch etwas dazwischen (PowerLAN, ...), oder meinst du damit, dass das NB nur 100Mbit/s unterstützt?

    Auf meiner Wohnzimmer-Dream habe ich aufgrund diesen Threads mal per NFS-Speed gemessen, was ich bisher noch nicht mit 5.1 durchgeführt habe, aber es schaut gut aus:
    Code:
    Mount options: udp, async, wsize=8192
    writing 32 MBytes...
    3.725157 seconds, 8.6MB/s
    Mount options: udp, async, rsize=8192
    reading 32 MBytes...
    2.854313 seconds, 11.2MB/s
    
    Mount options: tcp, async, wsize=8192
    writing 32 MBytes...
    3.001725 seconds, 10.7MB/s
    Mount options: tcp, async, rsize=8192
    reading 32 MBytes...
    2.918575 seconds, 11.0MB/s
    
    RESULTS ----------------------------------------------------
    Write throughput:
    3.001725 seconds, 10.7MB/s, tcp, async, wsize=8192
    3.725157 seconds, 8.6MB/s, udp, async, wsize=8192
    
    Read throughput:
    2.854313 seconds, 11.2MB/s, udp, async, rsize=8192
    2.918575 seconds, 11.0MB/s, tcp, async, rsize=8192
    
    Execution time: 0:16
    Nein, nein mein Notebbok unterstützt schon GB Lan, aber meine FritzBox hat nur zwei GB LAN ( 7362 von 1&1 ).
    Ich habe zwei GB LAN folgndermaßen verbunden:
    GB Lan 1 = NAS
    GB Lan 2 = 10 Meter Kabel bis zu meinen Geräten, dann in TP Link switch und dort drei Geräte ( TV, Formuler F1 und Blu Ray Player ) verbunden
    LAN 3 = Notebook

    BTW: Ich nutze keine NFS, da meine NAS dies nicht anbietet. Hatte aber bisher keinerlei Probleme mit cifs,
    siehe ATV 4.2, NFR 4.4 und openPLI 4.0 !!

    Und bevor du fragst, es liegt nicht am GB LAN Switch, da ich gestern das Kabel direkt vom Router in die F1 gesteckt habe und
    das Ergebnis identisch war !!

    Ich muss mir noch ein zweites Switch für mein Notebook besorgen. das Problem bei mir ist, mein Router steht auf einem Schrank,
    meine NAS auf der anderen seite der Wand und meine anderen Geräte zehn Kabelmeter entfernt auf der anderen seite des Zimmers !!

    Gruß
    apovis2105


    BOX 1: Gigablue Quad 4K - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  10. #60

    Registriert seit
    18.10.2013
    Ort
    BW
    Beiträge
    759
    Total Downloaded
    115,63 MB
    Total Downloaded
    115,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt hd51 4k
     
     
    Box 2:
    noch unentschlossen
     
     
    Box 3:
    GM Hypercube
     
     
    Box 4:
    FireTV 2 4k
     
     
    Box 5:
    Yamaha RX V 381 4k
     
     
    Dann switch beim Notebook mal auf Wlan um und teste. LANkabel aber abziehen dann.
    mfg tiopedro1958

    Testumgebung: Mut@nt HD51 je1x DVBs2/sx2-Tuner - Yamaha RXV 381 - LG OLED55C6D - Fire TV2 - LG Bluray BP740 - SkyCI+/ACL 2.2 - OpenATV 6.0/6.1 - Fritzbox 6490 Cable - NAS4free 8 TB - Astra 19.2 Ost


Seite 6 von 8 ErsteErste ... 45678 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:38 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com