Thanks Thanks:  3
Seite 4 von 8 ErsteErste ... 23456 ... LetzteLetzte
Ergebnis 31 bis 40 von 72
  1. #31
    Avatar von apovis2105
    Registriert seit
    05.04.2013
    Ort
    BaWü
    Beiträge
    2.378
    Themenstarter
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Anbei der putty log
    Angehängte Dateien Angehängte Dateien


    BOX 1: Gigablue Quad 4K - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


    •   Alt Advertising

       

  2. #32

    Registriert seit
    08.06.2014
    Beiträge
    1.680
    Total Downloaded
    22,11 MB
    Total Downloaded
    22,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K
     
     
    Box 2:
    VU+ Solo 4K
     
     
    Box 3:
    AX HD51
     
     
    Box 4:
    Xtrend ET10000
     
     
    Box 5:
    Edision Optimuss OS1 plus
     
     
    Im putty.log ist mir jetzt nichts aufgefallen was auf dein Problem hindeutet. Bis auf die Spinner Meldungen. Hast du Möglichkeit mit einem Wlan-Stick zu testen? Ich würde auch Emc mal deaktivieren um zu testen wie es mit dem integriertem Player läuft. Ist in den anderen logs (messages, dmesg) was ungewöhnliches zu sehen?

  3. #33
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.427
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UE 4K ATV 6.2
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.2
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.2
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.2
     
     
    Würde ich auch sagen,EMC mal rausnehmen und externe Platten mal probehalber abklemmen und was sonst noch drann hängt ,das man nach und nach ausschließen kann.
    Hast Du über Informationen das Netzwerk mal gescheckt? Verbindung,Datenrate Signalstärke u.s.w Meine Boxen laufen über Wlan.


    diddi
    Geändert von diddi (16.08.2015 um 06:37 Uhr)

  4. #34
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    11.420
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    per telnet mal schauen.

    grab starten das tool erstellt den screen im webif geht das schnell kommen fehler infos beim starten

    dann mal firefox, ie, chrome testen, hast du da irgend viren scanner drin der auf die neue python version halt reagiert mit wir checken den downoad mal 5 mal

    proxy eingebaut irgend so was was halt die anzeige bzw download verzögert am pc, du hast sicher andere Geräte noch rumstehen da mal testen.


    openATV we are open Source

    Boykott GPL violator

  5. #35
    Avatar von apovis2105
    Registriert seit
    05.04.2013
    Ort
    BaWü
    Beiträge
    2.378
    Themenstarter
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Hallo Leute,

    zuerst einmal dane für eure Hilfe.

    Also ich habe natürlich alles bereits ohne angeschlossene Festplatten und USB Sticks probiert,
    keine Änderung. Das waren alles nackte Images, als sofort nach dem Startassistenten.

    @captain
    Ich weiß nicht was du mit telnet und grab meinst, kannst du mir das genauer erklären ??

    Ich werde das ganze jetzt mal mit dem Opera und dem Chrome als Browser versuchen
    und dabei meinen Avast Virenschutz kurz abschalten.

    Was mir nicht in den Kopf geht, dass wenn ich eine Aufnahme laufen habe oder einen Film
    via EMC von der NAS abspiele, dann reagiert das openwebif ja fats normal, also grab screenshot
    dann 1-2 Sekunden, ohne Aufnahme oder Wiedergabe zwischen 15 bis teilweise 35 Sekunden!!

    Gruß
    apovis2105


    EDIT 12.34Uhr: Auch mit Chrome und Opera das gleiche Problem. Auch das ausschalten meines
    Virenscanners hat nix gebracht.
    Geändert von apovis2105 (16.08.2015 um 11:35 Uhr)


    BOX 1: Gigablue Quad 4K - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  6. #36
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.151
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    grab ist telenetbefehl für screenshoterstellung


    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.

  7. #37
    Avatar von apovis2105
    Registriert seit
    05.04.2013
    Ort
    BaWü
    Beiträge
    2.378
    Themenstarter
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Anbei grab putty log
    Angehängte Dateien Angehängte Dateien


    BOX 1: Gigablue Quad 4K - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  8. #38
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.151
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    sieht doch normal aus. und geht auch flott, oder?


    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.

  9. #39
    Avatar von apovis2105
    Registriert seit
    05.04.2013
    Ort
    BaWü
    Beiträge
    2.378
    Themenstarter
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    So, EMC habe ich deinstalliert.

    Jetzt startet der Movie Center, aber auch hier das gleiche Problem.
    Auch hier das gleiche, sobald eine Aufnahme läuft oder ich eine Aufnahme
    von der NAS abspiele, funktioniert openwebif einwandfrei !!


    BOX 1: Gigablue Quad 4K - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  10. #40
    Avatar von apovis2105
    Registriert seit
    05.04.2013
    Ort
    BaWü
    Beiträge
    2.378
    Themenstarter
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Zitat Zitat von madie Beitrag anzeigen
    sieht doch normal aus. und geht auch flott, oder?
    Kann nur sagen was im openwebif passiert, egal ob Firefox, Chrome oder Opera, egal
    ob mit Antiviensoftwar oder ohne !!

    Wenn du möchtest und Zeit hast, kannst gerne via Teamviewer zuschauen !!


    BOX 1: Gigablue Quad 4K - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB



Seite 4 von 8 ErsteErste ... 23456 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 12:52 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com