Thanks Thanks:  2
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 14 von 14
  1. #11
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    3.859
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Lunix3 4K @ 6.2
     
     
    Box 2:
    Mutant 530c @ 6.2
     
     
    Box 3:
    DIno 4K+ @ 6.2
     
     
    Ist das auch das aktuelle OpenATV 5.1 ?

    Auf meinen beiden Boxen sieht das aus wie auf meinem Bild von oben
    Gruss HD75hd

    GBUE4K / OpenATV 6.2
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



    •   Alt Advertising

       

  2. #12
    Mitglied
    Registriert seit
    10.01.2015
    Beiträge
    38
    Total Downloaded
    83,38 MB
    Total Downloaded
    83,38 MB
    ReceiverDankeAktivitäten
    Box 1:
    Solo2
     
     
    WebIf zeigt an:
    openatv
    Firmware-Version: 5.1.0
    Treiberversion: 20150623
    Kernelversion: 3.13.5
    GUI-Version: 2015-08-17

    Ich hatte neu geflasht auf 5.1 über lokales File. Anschließend hat sich die Solo2 einige der alten Einstellungen automatisch wieder gezogen. Die Sperre bei Erweiterungen und Timer war übrigens eingeschaltet. Sie wird jetzt weder angezeigt, noch funktioniert sie.
    Das nur bei den VUs da was fehlt kann wohl nicht sein?

  3. #13
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    3.859
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Lunix3 4K @ 6.2
     
     
    Box 2:
    Mutant 530c @ 6.2
     
     
    Box 3:
    DIno 4K+ @ 6.2
     
     
    Eigentlich sollte auf jeder Box, der Screen gleich aussehen.

    Was du noch mal versuchen kannst ..

    - mach mal ein FullBackup von deinem Image
    - flashe das aktuelle 5.1 Image ohne deine Einstellungen wiederherzustellen

    schaue dann gleich als erstes in die Jugendschutzoptionen ob sie dann auftauchen
    Gruss HD75hd

    GBUE4K / OpenATV 6.2
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  4. Thanks Vestax bedankten sich
  5. #14
    Mitglied
    Registriert seit
    10.01.2015
    Beiträge
    38
    Total Downloaded
    83,38 MB
    Total Downloaded
    83,38 MB
    ReceiverDankeAktivitäten
    Box 1:
    Solo2
     
     
    Beim letzten Flash war ich froh, dass die Einstellungen, deren Backup übrigens relativ aktuell war, wieder übernommen wurden. Aber da war trotzdem irgendwie der Wurm drin. Ohne Übernahme der Einstellungen funktionierts nun wieder.

    Danke HD75hd!


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:31 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com