Thanks Thanks:  3
Seite 1 von 6 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 55
  1. #1
    Anfänger
    Registriert seit
    19.08.2013
    Beiträge
    14
    Total Downloaded
    159,90 MB
    Total Downloaded
    159,90 MB
    ReceiverDankeAktivitäten

    EMC erstellt auf Netzlaufwerke keine.cuts mehr

    Hallo,

    ich habe eine VU+ Duo², hatte bis vor kurzem Opena.TV 5.0 drauf.
    Wochenende dann die Einstellungen gesichert, 5.1 geflasht.
    An sich alles ohne Probleme.

    Heute fällt auf, dass das Enhanced Movie Center die .cuts Dateien (Positionsmarker) ausschließlich auf die lokale HDD funktioniert.(allerdings wird hier die resumepoints.pkl statt .cuts genutzt)
    Die 2 eingebundenen Netzlaufwerke funktionieren einwandfrei, die Fragabeberechtigungen sowie das Mounten hat sich nicht geändert.
    Gehe ich per FTP auf die VU+, navigiere z.B. nach /media/autofs/!Serien/Chicago.Fire erstelle dort ein Verzeichnis so wird das Verzeichnis einwandfrei erstellt.
    Die Box kann also ganz normal auf die Freigabe zugreifen und hat alle benötigten Rechte.


    also, die .cuts wird während des abspielens einer mkv angelegt, mit 0 Bytes.
    Nach beenden des abspielens wird die .cuts wieder gelöscht.

    die VU+ greift nicht auf ein NAS zu, ich habe 2 Windows Freigaben mit je 15 TB mittels autofs gemountet.
    Wie oben erwähnt funktioniert der eigentliche Zugriff, Verzeichnisse und Dateien werden angelegt.

    ich meine dass das EMC hier irgendwie "schuld" ist.


    Dieses Verhalten ist definitiv erst seit 5.1.
    Hat irgendwer Ideen wo ich noch suchen könnte?

    Danke & Gruß,
    MS
    Geändert von .MS. (12.08.2015 um 21:25 Uhr)

    •   Alt Advertising

       

  2. #2
    Avatar von apovis2105
    Registriert seit
    05.04.2013
    Ort
    BaWü
    Beiträge
    2.378
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Zitat Zitat von .MS. Beitrag anzeigen
    Hallo,

    ich habe eine VU+ Duo², hatte bis vor kurzem Opena.TV 5.0 drauf.
    Wochenende dann die Einstellungen gesichert, 5.1 geflasht.
    An sich alles ohne Probleme.

    Heute fällt auf, dass das Enhanced Movie Center die .cuts Dateien (Positionsmarker) ausschließlich auf die lokale HDD funktioniert.(allerdings wird hier die resumepoints.pkl statt .cuts genutzt)
    Die 2 eingebundenen Netzlaufwerke funktionieren einwandfrei, die Fragabeberechtigungen sowie das Mounten hat sich nicht geändert.
    Gehe ich per FTP auf die VU+, navigiere z.B. nach /media/autofs/!Serien/Chicago.Fire erstelle dort ein Verzeichnis so wird das Verzeichnis einwandfrei erstellt.
    Die Box kann also ganz normal auf die Freigabe zugreifen und hat alle benötigten Rechte.

    Dieses Verhalten ist definitiv erst seit 5.1.
    Hat irgendwer Ideen wo ich noch suchen könnte?

    Danke & Gruß,
    MS
    Hallo .MS.,

    kann das nicht bestätigen, auch ich habe meine Aufnahmen auf der NAS, .cuts Dateien funktionieren mit 5.1
    auf allen freigegebenen Ordnern meiner NAS einwandfrei !!

    Box ist allerdings keine Duo2 sondern eine Formuler F1

    Gruß
    apovis2105


    BOX 1: Gigablue Quad 4K - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  3. #3
    Mitglied
    Registriert seit
    17.10.2013
    Beiträge
    49
    Total Downloaded
    27,78 MB
    Total Downloaded
    27,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET 9200
     
     
    hi,
    bei dem abspielen von filmen mit dem moviebrowser plugin werden ne menge Positionsmarker gesetzt, ohne
    das ich an den stellen schon gewesen bin.

    hat jemand dieses auch bemerkt ?

    grüße

  4. #4
    Anfänger
    Registriert seit
    19.08.2013
    Beiträge
    14
    Themenstarter
    Total Downloaded
    159,90 MB
    Total Downloaded
    159,90 MB
    ReceiverDankeAktivitäten
    also, die .cuts wird während des abspielens einer mkv angelegt, mit 0 Bytes.
    Nach beenden des abspielens wird die .cuts wieder gelöscht.

    die VU+ greift nicht auf ein NAS zu, ich habe 2 Windows Freigaben mit je 15 TB mittels autofs gemountet.
    Wie oben erwähnt funktioniert der eigentliche Zugriff, Verzeichnisse und Dateien werden angelegt.

    ich meine dass das EMC hier irgendwie "schuld" ist.

    von daher bitte ich erneut um Hilfe!

  5. #5
    Anfänger
    Registriert seit
    03.11.2013
    Beiträge
    28
    Total Downloaded
    130,36 MB
    Total Downloaded
    130,36 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo Open ATV 5.2
     
     
    Problem kann ich mit meiner VU+ Ultimo bestätigen

  6. #6
    Mitglied Avatar von Christian01
    Registriert seit
    08.07.2015
    Beiträge
    66
    Total Downloaded
    1,36 MB
    Total Downloaded
    1,36 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend 10000
     
     
    Box 2:
    Gigablue Quad Plus
     
     
    Bei meinem XTrend 10000 das Selbe. Es werden keine Cuts mehr angelegt. 0 Byte währen der Wiedergabe. Stoppe ich die Wiedergabe, wird das File gelöscht. Aber ich speichere auf interner Platte - nicht auf NAS.
    Geändert von Christian01 (12.08.2015 um 21:13 Uhr)
    http://arabellaundco.de.to Das Fanforum zu tschechischen Serien und Filmen

  7. #7
    Anfänger
    Registriert seit
    19.08.2013
    Beiträge
    14
    Themenstarter
    Total Downloaded
    159,90 MB
    Total Downloaded
    159,90 MB
    ReceiverDankeAktivitäten
    an sich wäre ja eine Rückmeldung seitens opena.tv CreW gar nicht mal so übel, andernfalls weiß ich nicht wozu es ein Forum/Thread mit dem Titel "openATV 5.1 Rückmeldungen" gibt....

  8. #8
    Mitglied
    Registriert seit
    17.04.2013
    Beiträge
    32
    Total Downloaded
    619,0 KB
    Total Downloaded
    619,0 KB
    ReceiverDankeAktivitäten
    Zitat Zitat von .MS. Beitrag anzeigen
    an sich wäre ja eine Rückmeldung seitens opena.tv CreW gar nicht mal so übel, andernfalls weiß ich nicht wozu es ein Forum/Thread mit dem Titel "openATV 5.1 Rückmeldungen" gibt....
    Fände ich auch gut.
    Ich habe das gleiche Problem mit der Vu Solo². Dadurch muss man immer umständlich zum letzten Punkt springen, wo ein Film unterbrochen wurde. Ist sehr lästig. War unter 5.0 definitiv nicht so. Man wurde immer gefragt, ob man an der Stelle weiter schauen möchte, wo man abgebrochen hatte.

    Gruß

  9. #9
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.165
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Ich habe das gerade mit aktuellem 5.1 und Mutant auf meinem NAS getestet und kann das mit das nicht bestätigen. Habs auf dem WD Nas und einem Linux Server NAS getestet



  10. #10
    Mitglied
    Registriert seit
    17.04.2013
    Beiträge
    32
    Total Downloaded
    619,0 KB
    Total Downloaded
    619,0 KB
    ReceiverDankeAktivitäten
    Zitat Zitat von Thomas4711 Beitrag anzeigen
    Ich habe das gerade mit aktuellem 5.1 und Mutant auf meinem NAS getestet und kann das mit das nicht bestätigen. Habs auf dem WD Nas und einem Linux Server NAS getestet
    ich jetzt auch:

    bei Aufnahmen (*.ts) und *.wmf gehts. Bei *.mkv bei keiner. Bei angeschauten Filmen (*.mkv) vor dem 5.1 wird der letzte Stand zwar angezeigt, die *.cut wird aber nicht weiter geschrieben. Es hat auch nichts mit dem NAS zu tun sondern es liegt an den *.mkv Dateien. Diese muss man immer wieder von vorne schauen!

    Gruß


Seite 1 von 6 123 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:36 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com