Thanks Thanks:  3
Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte
Ergebnis 31 bis 40 von 55
  1. #31
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.016
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Bitte im Image ab Morgen nochmal testen, ob das Cuts Problem beseitigt ist.
    https://github.com/openatv/enigma2/c...78b3027a34d823

    thx iPkay
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  2. Thanks -, Snoete, Green Eagle, Stuhlmann bedankten sich
    •   Alt Advertising

       

  3. #32
    Anfänger
    Registriert seit
    06.04.2013
    Beiträge
    19
    Total Downloaded
    10,99 MB
    Total Downloaded
    10,99 MB
    ReceiverDankeAktivitäten
    Das wäre klasse werde berichten

    Reicht dann Softwareupdate oder muss neu geflasht werden?

  4. #33
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.016
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Ja Update reicht!
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  5. #34
    Mitglied Avatar von Christian01
    Registriert seit
    08.07.2015
    Beiträge
    66
    Total Downloaded
    1,36 MB
    Total Downloaded
    1,36 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend 10000
     
     
    Box 2:
    Gigablue Quad Plus
     
     
    Also ich habe heute geupdatet und nun gehen die Cuts wieder. Bei allen Mkvs und Ts- Dateien, die ich versucht habe. Super! Danke! Jetzt müssten nur noch die anderen Probleme von EMC gelöst werden.
    http://arabellaundco.de.to Das Fanforum zu tschechischen Serien und Filmen

  6. #35
    Senior Mitglied Avatar von Green Eagle
    Registriert seit
    17.01.2015
    Beiträge
    685
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Ultimo 4k
     
     
    Box 2:
    div. andere Digi``s
     
     
    Box 3:
    Dosenöffner von Aldi
     
     
    Das wäre der Hammer, wenn der Fehler gefunden wurden ist ! Teste dies abends sofort

  7. #36
    Avatar von apovis2105
    Registriert seit
    05.04.2013
    Ort
    BaWü
    Beiträge
    2.378
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Zitat Zitat von Christian01 Beitrag anzeigen
    Also ich habe heute geupdatet und nun gehen die Cuts wieder. Bei allen Mkvs und Ts- Dateien, die ich versucht habe. Super! Danke! Jetzt müssten nur noch die anderen Probleme von EMC gelöst werden.
    Was für anderen Probleme ??


    BOX 1: Gigablue Quad 4K - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  8. #37
    Mitglied Avatar von Christian01
    Registriert seit
    08.07.2015
    Beiträge
    66
    Total Downloaded
    1,36 MB
    Total Downloaded
    1,36 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend 10000
     
     
    Box 2:
    Gigablue Quad Plus
     
     
    Na, hier gibt es viele Themen zu EMC. Bei mir persönlich funzt Folgendes nicht.
    1. Bei MKVs wird mit den EMC-Einstellungen ("AC3 Bevorzugen") keine AC3 unter EMC bevorzugt. Habe ich, wie gesagt, woanders genauer beschrieben.
    2. Dann wird auch nicht der deutsche Ton bevorzugt. (obwohl eingestellt) Es ist immer ein Glücksspiel welchen Ton und Unterttiel EMC auswählt. Z.B: habe ich mehrere Folgen einer Serie alle mit 2 Tonspuren und 2 Untertitelspuren. Alle Folgen wurden nach dem gleichen Muster erstell mit MKV-Toolnix. Immer wurde die dt. Spur auf Standart gesetzt. Aber bei jeder Folge die EMC abspielt, ist es anders. Es ist einfach kein System zu erkennen.
    3. Das Pause-Problem: Pausiere ich ein MKV und will es weiter abspielen kann es ab und zu bis öfter vorkommen, dass es stehen bleibt und nicht weiterläuft. Nur stoppen und neubeginnen hilf dann noch.
    4. Beim hinundherspringen in der MKV-Datei, kommt es manchmal vor, dass der Ton wegbleibt er kommt erst nach ca. 15 Sekunden wieder.
    5. Neuerdings habe ich öfter Hänger beim durchgehen der Dateiliste. Gehe ich in einen Unterordner und springe wieder zurück braucht er einige Sekunden (mit Ladekreis) ehe er den oberen Ordner wieder anzeigt. Das war mal anderes. Irgendwas dauert da jetzt immer so lange beim Darstellen von Ordnerstrukturen.
    http://arabellaundco.de.to Das Fanforum zu tschechischen Serien und Filmen

  9. #38
    Avatar von apovis2105
    Registriert seit
    05.04.2013
    Ort
    BaWü
    Beiträge
    2.378
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Also Punkt

    3+5 kann ich bestätigen.

    Die anderen Punkte muss ich mal schaun.

    apovis2105


    BOX 1: Gigablue Quad 4K - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  10. #39
    Mitglied
    Registriert seit
    17.10.2013
    Beiträge
    49
    Total Downloaded
    27,78 MB
    Total Downloaded
    27,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET 9200
     
     
    lch glaube, wenn man nach pause immer ausschliesslich die ok taste nimmt, laufen alle media files weiter.
    muss ich aber noch weiter testen.

    grüße

  11. #40
    Senior Mitglied Avatar von Green Eagle
    Registriert seit
    17.01.2015
    Beiträge
    685
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Ultimo 4k
     
     
    Box 2:
    div. andere Digi``s
     
     
    Box 3:
    Dosenöffner von Aldi
     
     
    Es funzt endlich !!! Vielen Dank !


Seite 4 von 6 ErsteErste ... 23456 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 05:37 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com