Thanks Thanks:  0
Ergebnis 1 bis 2 von 2
  1. #1
    Anfänger
    Registriert seit
    06.04.2013
    Beiträge
    12
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    webbrowser 2.0 funktioniert nicht

    Webbrowser 2.0 kann ich nicht einladen in mein et 9500 am feeds..
    Mit 5.0 kein problem.
    Das sind die fehler

    Cannot satisfy the following dependencies for et webbrowser:

    gst-plugins-ugly-asf gst-plugins-bad-rtp gst_plugins-bad-mms

    Was muss ich tun das plugin zu funktionieren

    Bei open atv 5.0 funktioniert et webbrowser und weblinks
    Geändert von altobelli (10.08.2015 um 21:42 Uhr)

    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    20.04.2013
    Beiträge
    1
    Total Downloaded
    353,9 KB
    Total Downloaded
    353,9 KB
    ReceiverDankeAktivitäten

    +1

    Bei meiner 9200 auch ....kann leider den Webbrowser nicht installieren. Gibt es Alternativen?

    Viele Grüße


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:38 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com