Thanks Thanks:  198
Seite 22 von 42 ErsteErste ... 12202122232432 ... LetzteLetzte
Ergebnis 211 bis 220 von 414
  1. #211
    Avatar von reißer
    Registriert seit
    27.09.2013
    Beiträge
    692
    Total Downloaded
    235,85 MB
    Total Downloaded
    235,85 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51
     
     
    Box 2:
    Dmsis110
     
     
    Box 3:
    AX HD51
     
     
    Box 4:
    OS nino
     
     
    auf der Nemesis OpenATV 5.1 vom 12.08 und die vom 13.08 gefalsht keine einstellungen übernommen ........
    mit der Version habe ich ein problem mit OpenOpera HbbTV , wenn auf zb. auf SWR mit rote Taste starte und dann zum öffnen nochmals die rote Taste drücke , startet es kurz und nach los lassen der Taste ist es wieder weg .
    das gleiche Image auf denn anderen Boxen zb. der Mut@nt geht es ohne Probleme .......
    gruß Reißer



    •   Alt Advertising

       

  2. #212
    Senior Mitglied
    Registriert seit
    03.10.2013
    Beiträge
    142
    Total Downloaded
    4,40 MB
    Total Downloaded
    4,40 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ SOLO2
     
     
    hallo habe auch seit gestern das neue image drauf gemacht. bin begeistert vom image,
    ich nutze viel die iptv funktion habe jedoch ein paar probleme (bug?)mit dem image ,
    das positive zuerst ,hatte bisher kein absturz beim zappen und das umschalten läuft schnaller bei iptv !
    problem die neue aufnahmefunktion klappt zwar aber wenn ich die gewählte aufgenommene sendung anschauen möchte habe ich schwarzes bild!

  3. #213
    Mitglied
    Registriert seit
    17.10.2013
    Beiträge
    49
    Total Downloaded
    27,78 MB
    Total Downloaded
    27,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET 9200
     
     
    hi,
    ich habe das image am 08.08 geflasht mit einstellungen übernehmen ( etc angehakt )
    plugins wurden übernommen und läuft so weit rund.
    nur wenn ich updaten will, zeigt er nur 5 neue updates an.
    scheint mir zu wenig zu sein vom 08.08. bis heute.
    ich habe auch schon mit telnet und "opkg update && opkg upgrade" versucht,
    das gleiche 5 updates wurden gemacht.

    sind da nur so wenig änderungen seit 08.08 oder liegt es an einstellungen übernehmen mit etc ?

    grüße
    Geändert von rio66 (13.08.2015 um 14:03 Uhr)

  4. #214
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.164
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    da hast wohl ein geleaktes testimage erwischt. musst neu flashen.


    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.

  5. #215
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.022
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von rio66 Beitrag anzeigen
    hi,
    ich habe das image am 08.08 geflasht mit einstellungen übernehmen ( etc angehakt )
    plugins wurden übernommen und läuft so weit rund.
    und... wenn du den kompletten etc Ordner gesichert hast, keine Einstellungen übernehmen!
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  6. #216
    Mitglied
    Registriert seit
    17.10.2013
    Beiträge
    49
    Total Downloaded
    27,78 MB
    Total Downloaded
    27,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET 9200
     
     
    Zitat Zitat von mike99 Beitrag anzeigen
    und... wenn du den kompletten etc Ordner gesichert hast, keine Einstellungen übernehmen!
    ich habe vom 5.0 einstellungen gesichert etc kreuz gemacht
    dann das 0808 5.1 von der open atv downloadseite geflasht
    und wenn die abfrage einstellungen übernehmen kommt ja angegeben
    oder wie meinst du das ?
    oder meinst du ich sollte das 5.1 image vom 08.08 nochmal flashen ohne einstellungen übernehmen und
    testen ob das update richtig geht ?

    grüße

  7. #217
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.022
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Was meinst du mit "etc kreuz gemacht" ?

    Ich vermute "In zu sichernde Dateien" , wenn ja neu Flashen ohne Wiederherstellung.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  8. Thanks rio66 bedankten sich
  9. #218
    Mitglied
    Registriert seit
    17.10.2013
    Beiträge
    49
    Total Downloaded
    27,78 MB
    Total Downloaded
    27,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET 9200
     
     
    ja,
    in zu sichernde Dateien im 5.0 hatte ich gemacht.

    Flashen ohne Wiederherstellung mache ich heute abend

    grüße

  10. #219
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    6.022
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Das sollte man nicht machen, giebt nur Probleme!!!

    Wenn du komplett neu aufgesetzt hast, mach das nicht mehr!

    Die wichtigsten sachen sind schon Default in der Sichering mit drin.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus, OSnino Combo
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  11. Thanks rio66 bedankten sich
  12. #220
    Anfänger
    Registriert seit
    20.11.2014
    Ort
    east of the river
    Beiträge
    18
    Total Downloaded
    49,63 MB
    Total Downloaded
    49,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Atemio AM 6000 HD @ OpenATV 5.3
     
     
    Bekomme auf meinem Atemio AM 6000 nen Bluescreen beim aufrufen von Menü> Einstellungen>Ton>Grundeinstellung

    enigma2_crash_1439493947.log

    Grüße Kev


Seite 22 von 42 ErsteErste ... 12202122232432 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 02:42 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,00%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com