Thanks Thanks:  16
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 16 von 16

Thema: LAN-Taste

  1. #11
    Avatar von SpaceRat
    Registriert seit
    13.08.2013
    Ort
    Midgard
    Beiträge
    2.722
    Total Downloaded
    745,74 MB
    Total Downloaded
    745,74 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo² 4x DVB-S2 OpenATV 6.1
     
     
    Box 2:
    AX QuadBox 2xDVB-S2 OpenATV 6.1
     
     
    Box 3:
    2x Vu+ Solo² OpenATV 6.1
     
     
    Box 4:
    Topfield TF7700 HDPVR HDMU
     
     
    Box 5:
    DVBViewer
     
     
    Tryfix: https://github.com/openatv/enigma2/c...70cb79914d3c55

    Hab keine LAN-Taste ...
    ... aber meiner Meinung nach liegt's am anderen Weg zum Netzwerk-Menü seitdem das Menü aufgeräumt wurde:
    Alt: Menu -> Einstellungen -> System (Jetzige Anzeige: Bedienung und Oberfläche) -> Netzwerk
    Neu: Menu -> Einstellungen -> Erweitert (Jetzige Anzeige: System) -> Netzwerk

    Also mea culpa
    Receiver/TV:
    • Vu+ Duo² 4xDVB-S2 / 2x-C / 1.8TB / OpenATV 6.1@Samsung 50" Plasma
    • AX QuadBox HD2400 2xDVB-S2 / 2x-C / 930 GB / OpenATV 6.1@Samsung 32" TFT
    • 2x Vu+ Solo² / OpenATV 6.1
    • S2-Twin-Tuner PCIe@Samsung SyncMaster T240HD (PC)
    • TechniSat SkyStar HD 2 (2.PC)
    Pay-TV: Schwarzfunk, Redlight HD Mega, XXL, HD-, Sky
    Internet: Unitymedia 1play 100 / Cisco EPC3212 + Linksys WRT1900ACS / IPv4 (UM) + IPv6 (HE)

  2. Thanks laptan, willy01, Tea-A bedankten sich
    •   Alt Advertising

       

  3. #12
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.887
    Total Downloaded
    6,26 MB
    Total Downloaded
    6,26 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Thx space, funktioniert einwandfrei.





  4. Thanks laptan, Tea-A, SpaceRat bedankten sich
  5. #13
    Mitglied
    Registriert seit
    07.09.2013
    Beiträge
    45
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Venton Unibox HD1plus
     
     
    alsoliegt es an myMetrix Light
    kann man die .config Datei nichtanpassen ?

  6. #14
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.666
    Total Downloaded
    28,77 MB
    Total Downloaded
    28,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    Zitat Zitat von SpaceRat Beitrag anzeigen
    ... aber meiner Meinung nach liegt's am anderen Weg zum Netzwerk-Menü seitdem das Menü aufgeräumt wurde:
    Alt: Menu -> Einstellungen -> System (Jetzige Anzeige: Bedienung und Oberfläche) -> Netzwerk
    Neu: Menu -> Einstellungen -> Erweitert (Jetzige Anzeige: System) -> Netzwerk

    liegt an der Änderung der Menüführung, ein Menüpunkt den die LAN Taste denkt zu kennen, gibt es so nicht mehr. SpaceRat hat dies nun angepasst und wieder den richtigen Menüeintrag auf die LAN Taste gelegt. Somit behoben, wird in den nächsten Tagen im Update / Image vorhanden sein und der Fehler sollte dann auch nicht mehr auftreten.


    Receiver I: Ax Triplex (Image Vers. 6.1 vom: 20180207)
    Receiver II: VU+ Zero (Image Vers. 6.1 vom: 20180206)
    Receiver III: MEGASAT Force 1+ (Image Vers. 5.3 vom: 20170121)




  7. Thanks Tea-A bedankten sich
  8. #15
    Senior Mitglied Avatar von Green Eagle
    Registriert seit
    17.01.2015
    Beiträge
    685
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Ultimo 4k
     
     
    Box 2:
    div. andere Digi``s
     
     
    Box 3:
    Dosenöffner von Aldi
     
     
    Funzt auch in der OSS 2 Plus.

    Danke !

  9. Thanks Tea-A bedankten sich
  10. #16
    Mitglied
    Registriert seit
    07.09.2013
    Beiträge
    45
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Venton Unibox HD1plus
     
     
    Hey


    Danke für die Hilfe Taste Funktioniertwieder

  11. Thanks laptan bedankten sich

Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:47 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com