Thanks Thanks:  2
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 21
  1. #1
    Mitglied
    Registriert seit
    20.04.2013
    Beiträge
    35
    Total Downloaded
    316,76 MB
    Total Downloaded
    316,76 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ SOLO 4K 1TB Unicable II
     
     
    Box 2:
    Ax Quadbox Hd2400 500GB Samsung 2,5"
     
     

    Hardlink-Verbindung zur Timeshift Datei et9200

    Seit meinem Umstieg auf das 4.2 Image,
    bekomme ich bei meiner internen Festplatte immer diesen Hardlink Fehler.
    Timeshift funktioniert danach ohne Fehler aber dieser Fehler kommt ständig beim Umschalten(Permanent Timeshift). Im 4.1 Image hatte ich keine Problem.
    Festplatte ist im ext4 Format.
    Geändert von ceulem (12.09.2014 um 22:28 Uhr)

    •   Alt Advertising

       

  2. #2
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.531
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    hast aktuelles image? ich meine die fehlermeldung wäre aktuell abgefangen.

  3. #3
    Mitglied
    Registriert seit
    20.04.2013
    Beiträge
    35
    Themenstarter
    Total Downloaded
    316,76 MB
    Total Downloaded
    316,76 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ SOLO 4K 1TB Unicable II
     
     
    Box 2:
    Ax Quadbox Hd2400 500GB Samsung 2,5"
     
     
    Ja, das Image von heute! Ist der Fehler schon bekannt?

  4. #4
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.531
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Ja. Du nutzt Nas?

    Gesendet von meinem GT-I9300 mit Tapatalk

  5. #5
    Mitglied
    Registriert seit
    20.04.2013
    Beiträge
    35
    Themenstarter
    Total Downloaded
    316,76 MB
    Total Downloaded
    316,76 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ SOLO 4K 1TB Unicable II
     
     
    Box 2:
    Ax Quadbox Hd2400 500GB Samsung 2,5"
     
     
    Nein die interne Festplatte!

  6. #6
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.531
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    da sollte es keine probleme geben bei ext2 oder 3

  7. #7
    Mitglied
    Registriert seit
    20.04.2013
    Beiträge
    35
    Themenstarter
    Total Downloaded
    316,76 MB
    Total Downloaded
    316,76 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ SOLO 4K 1TB Unicable II
     
     
    Box 2:
    Ax Quadbox Hd2400 500GB Samsung 2,5"
     
     
    Die Festplatte ist in ext4

  8. #8
    Mitglied Avatar von Wannseesprinter
    Registriert seit
    09.09.2014
    Ort
    Bottrop
    Beiträge
    75
    Total Downloaded
    92,97 MB
    Total Downloaded
    92,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus
     
     
    Box 2:
    Gigablue UE Plus
     
     
    Box 3:
    Gigablue HD800UE
     
     
    Hallo,

    ähnliches Problem bei mir, welches ich hier bereits gemeldet habe. Hardlink-Fehler seit Umstieg auf 4.2 auch bei mir mit einer Gigablue 800UE sowie Quad+. Das Initalisieren des USB-Speichers begann abenteuerlich, aber ist's einmal geschafft, wird mir der Hardlink angemakelt.

    Grüße
    Wannseesprinter
    Geändert von Wannseesprinter (13.09.2014 um 01:12 Uhr)

  9. #9
    Mitglied
    Registriert seit
    20.04.2013
    Beiträge
    35
    Themenstarter
    Total Downloaded
    316,76 MB
    Total Downloaded
    316,76 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ SOLO 4K 1TB Unicable II
     
     
    Box 2:
    Ax Quadbox Hd2400 500GB Samsung 2,5"
     
     
    So, nochmal neues Image von heute Installiert, Fehler im Image, die Box fährt nach dem flashen hoch,
    und Installiert ohne nachfrage eine einstellungsbackup und Plugins von mienem 4.1 Image. Wenigstens geht danach Timeshift ohne Probleme.
    Ich versuche jetzt mal das Image von gestern noch einmal zu flashen.
    Ich habe gelesen das man die Einstellungen aus dem 4.1 nicht mit übernehmen soll!
    Also auf ein Neues!

  10. #10
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Lösche den Ordner /media/hdd/images/config




Seite 1 von 3 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:33 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com