Thanks Thanks:  1
Ergebnis 1 bis 9 von 9

Thema: kein ton mehr

  1. #1
    Senior Mitglied Avatar von austria
    Registriert seit
    06.02.2014
    Beiträge
    351
    Total Downloaded
    1,13 MB
    Total Downloaded
    1,13 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Box 2:
    Homecast 8500
     
     

    kein ton mehr

    habe bei hbbtv und mediaportal keinen ton mehr, war bei 4.1 alles supi !!! freue mich über sinnvolle antworten Danke an alle: Gruß - austria
    Gigablue Quad, Openatv 6.1, Astra 19e, Sony 55 Zoll, AV Pioneer vsx 924

    •   Alt Advertising

       

  2. #2
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Vielleicht schreibst du mal wie deine Tonausgabe ist.

    ps. das war eine sinnvolle antwort



  3. #3
    Senior Mitglied Avatar von austria
    Registriert seit
    06.02.2014
    Beiträge
    351
    Themenstarter
    Total Downloaded
    1,13 MB
    Total Downloaded
    1,13 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Box 2:
    Homecast 8500
     
     
    kein ton mehr heißt, ich höre keinen ton, besser gesagt alles ist stumm.
    Gigablue Quad, Openatv 6.1, Astra 19e, Sony 55 Zoll, AV Pioneer vsx 924

  4. Thanks pscem8mp bedankten sich
  5. #4
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    am Fernseher, soundanlage,.... via hdmi oder spdif .....



  6. #5
    Senior Mitglied Avatar von austria
    Registriert seit
    06.02.2014
    Beiträge
    351
    Themenstarter
    Total Downloaded
    1,13 MB
    Total Downloaded
    1,13 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Box 2:
    Homecast 8500
     
     
    quad mit hdmi an vsx 922, fernsehton einwandfrei (dolby digital läuft super 2.0 und 5.1 )
    Gigablue Quad, Openatv 6.1, Astra 19e, Sony 55 Zoll, AV Pioneer vsx 924

  7. #6
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.392
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 5.3/6.0
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    spiel doch mal Dein Fullbackup von 4.1 ein und teste gegen.
    Gruß Frank

  8. #7
    Senior Mitglied Avatar von austria
    Registriert seit
    06.02.2014
    Beiträge
    351
    Themenstarter
    Total Downloaded
    1,13 MB
    Total Downloaded
    1,13 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Box 2:
    Homecast 8500
     
     
    bei 4.1 lief a l l es ! ! ! schön wenn alles wieder so wäre, meine frau würde sich auch freuen. gruß austria.
    Gigablue Quad, Openatv 6.1, Astra 19e, Sony 55 Zoll, AV Pioneer vsx 924

  9. #8
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.181
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Me
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Na, denn gehe wieder zurück zu 4.1.
    ______________________
    Hans



    AzBox Me, Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Red Eagle Single LCD, Spycat
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  10. #9
    Senior Mitglied Avatar von austria
    Registriert seit
    06.02.2014
    Beiträge
    351
    Themenstarter
    Total Downloaded
    1,13 MB
    Total Downloaded
    1,13 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Box 2:
    Homecast 8500
     
     
    Was soll das denn, muss doch bei 4.2 auch möglich sein.
    Gigablue Quad, Openatv 6.1, Astra 19e, Sony 55 Zoll, AV Pioneer vsx 924


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:41 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com