Thanks Thanks:  0
Ergebnis 1 bis 7 von 7
  1. #1
    Mitglied
    Registriert seit
    12.09.2013
    Beiträge
    55
    Total Downloaded
    452,8 KB
    Total Downloaded
    452,8 KB
    ReceiverDankeAktivitäten

    GigaBlue UE update

    I did today's update/upgrade and box don't boot no more? Enyone else with same problem.
    PS
    GigaBlue UE with latest openatv 4.2 image 20140828

    •   Alt Advertising

       

  2. #2
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Did you flash the new Bootloader before?



  3. #3
    Mitglied
    Registriert seit
    12.09.2013
    Beiträge
    55
    Themenstarter
    Total Downloaded
    452,8 KB
    Total Downloaded
    452,8 KB
    ReceiverDankeAktivitäten
    Like I say,my GB is up to date.Flashing all the time HDF,OATV or VIXI removed USB and box get up,inserting USB back and got red light
    Don't know whyUsing same USB all the time.Only for picons,epg,swap and log!

  4. #4
    Mitglied
    Registriert seit
    12.09.2013
    Beiträge
    55
    Themenstarter
    Total Downloaded
    452,8 KB
    Total Downloaded
    452,8 KB
    ReceiverDankeAktivitäten
    OK. Deleting all files on USB but picons and is all good now.

  5. #5
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    thx for report



  6. #6
    Mitglied
    Registriert seit
    03.08.2013
    Beiträge
    51
    Total Downloaded
    41,34 MB
    Total Downloaded
    41,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB800UE
     
     
    Box 2:
    Azbox HD
     
     
    Hello - I am having same issue - I was on 4.1 and upgraded to 4.2 using USB method and box stuck on blue screen. I removed the USB drive Which holds epg and picons and it loaded but getting constant reboots. Please can you advise if I need to flash with boatloader first? PS - Issue is with GB800UE
    Angehängte Dateien Angehängte Dateien
    Geändert von sammyano (30.08.2014 um 18:38 Uhr)
    Motorized Dish - GIgaBlue HD088UE and Azbox HD - Openatv

  7. #7
    Senior Mitglied Avatar von MadOnion
    Registriert seit
    15.08.2013
    Ort
    Minden
    Beiträge
    476
    Total Downloaded
    7,97 MB
    Total Downloaded
    7,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue 800 ue (ATV 6.0) , WLAN, 2TB NAS
     
     
    Box 2:
    Red Eagle Singlebox (ATV 6.0) , WLAN, 2TB NAS
     
     
    I'm a little bit confused
    As you can see in this thread ,
    http://www.opena.tv/gigablue/9030-ge...-gigablue.html

    a flash of bootloader for the "old" UE and SE models is not necessary !


    Br,
    Mad


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:47 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com