Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 17
  1. #1
    Senior Mitglied Avatar von b0mbasti
    Registriert seit
    01.04.2014
    Ort
    NRW
    Beiträge
    416
    Total Downloaded
    138,5 KB
    Total Downloaded
    138,5 KB
    ReceiverDankeAktivitäten
    Box 1:
    AX-ODiN OpenATV 4.2/750 MHz Bootloader
     
     

    Pro7 EPG fehlerhaft

    Hi!

    Mir ist mal aufgefallen, unabhängig von OpenATV, dass das EPG bei Pro7 bei mir falsch ist.

    Jeden Tag kommt lt. EPG von 1835 - 2013 Uhr Die Simpsons.

    Allerdings kommt Gallileo ja erst mal von 19 Uhr und bis 2013 Uhr.

    Gallileo geht bei mir immer von 2013 - 2014 Uhr.

    Weiß jemand wie ich für Abhilfe sorgen kann?

    Danke!

    b0mbasti

    •   Alt Advertising

       

  2. #2
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Das kommt so vom Sender, kann man wohl nichts machen



  3. #3
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.344
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     
    Das ist bei mir auch so. Ausserdem fehlt im Moment das Epg von Comedycentral HD. Nick , der ja Tagsüber sendet ist da.
    Geändert von Stuhlmann (25.08.2014 um 20:10 Uhr)

  4. #4
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.769
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    so was kommt vor wenn sie Probleme haben und EPG Daten fehlerhaft senden, irgend wann gehst wieder

  5. #5
    Senior Mitglied Avatar von b0mbasti
    Registriert seit
    01.04.2014
    Ort
    NRW
    Beiträge
    416
    Themenstarter
    Total Downloaded
    138,5 KB
    Total Downloaded
    138,5 KB
    ReceiverDankeAktivitäten
    Box 1:
    AX-ODiN OpenATV 4.2/750 MHz Bootloader
     
     
    Kann man da nicht was mit CrossEPG deichseln?

    Das EPG von Pro7 ist schon länger fehlerhaft,

  6. #6
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Beim Sender beschweren. CrossEPG kannst dir auf deiner Box ja installieren.



  7. #7
    Senior Mitglied Avatar von b0mbasti
    Registriert seit
    01.04.2014
    Ort
    NRW
    Beiträge
    416
    Themenstarter
    Total Downloaded
    138,5 KB
    Total Downloaded
    138,5 KB
    ReceiverDankeAktivitäten
    Box 1:
    AX-ODiN OpenATV 4.2/750 MHz Bootloader
     
     
    So, ich habe jetzt bei CrossEPG und alternativ das XMLTV Import Plugin installiert.

    Bei beiden wird der Fehler korrigiert.

    Hat einer ne Ahnung, welches Plugin für 19,2 besser ist?

  8. #8
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    XMLTV Import Plugin



  9. #9
    Senior Mitglied Avatar von b0mbasti
    Registriert seit
    01.04.2014
    Ort
    NRW
    Beiträge
    416
    Themenstarter
    Total Downloaded
    138,5 KB
    Total Downloaded
    138,5 KB
    ReceiverDankeAktivitäten
    Box 1:
    AX-ODiN OpenATV 4.2/750 MHz Bootloader
     
     
    So, XMLTV Import Plugin läuft auf jeden Fall gefühlt schneller als CrossEPG.

    Gibt es vielleicht noch eine Alternative um z. B. das EPG von CleverEPG oder einem anderen Dienst zu importieren?

  10. #10
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.612
    Total Downloaded
    28,77 MB
    Total Downloaded
    28,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    Hinweis: hatte den xmlTV importer mehre Wochen im Einsatz, mittlerweile nicht mehr da dort die aktuellen Programmangaben nicht richtig funktioniert haben, d.h. die Sendung welche in der Kanalliste angezeigt wurde, war nicht die tatsächliche Sendung, erst mit Wechsel auf den Kanal wurde die richtige Sendung angezeigt. Schaltet man wieder um, steht wieder der falsche Eintrag da.

    Aktuell nutze ich das Plugin EPGrefresh vom Feed da das im Image integrierte bei mir nicht funktioniert!


    Receiver I: Ax Triplex (Image Vers. 6.1 vom: 20171019
    Receiver II: VU+ Zero (Image Vers. 6.1 vom: 20171020)
    Receiver III: MEGASAT Force 1+ (Image Vers. 5.3 vom: 20170121)





Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 08:57 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com