Thanks Thanks:  9
Seite 1 von 7 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 64
  1. #1
    Mitglied
    Registriert seit
    18.07.2013
    Beiträge
    49
    Total Downloaded
    7,57 MB
    Total Downloaded
    7,57 MB
    ReceiverDankeAktivitäten

    Info Taste Wichtig!

    Hallo liebe Dev's
    durch eure Änderungen an bzw. mit der Infotaste habt ihr auch die HDMI CRC Funktion beeinflusst bzw. abgeschaltet!
    Diese ist für mich sehr wichtig für die Benutzung des CoolEPG.
    Wie kann man das wieder ändern?

    •   Alt Advertising

       

  2. #2
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.794
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Ist das heute mit den Update erst so ?

    gab gestern eine Änderung im git wegen was anderes

    muss Ich mir selber erst mal ansehen

  3. #3
    Mitglied
    Registriert seit
    18.07.2013
    Beiträge
    49
    Themenstarter
    Total Downloaded
    7,57 MB
    Total Downloaded
    7,57 MB
    ReceiverDankeAktivitäten
    Sorry bin noch am probieren ....
    also Infotaste geht noch auch über CRC aber die Zuordnung der Infotaste über Einstellungen System Tastenbelegung reagiert auf alle Möglichkeiten die mit dem CoolEPG zu tun haben nicht mehr.
    Auch mit der Original FB ohne CRC

    Adere Einstellungen wie zeige Einzel EPG oder zeige Eventviev klappen. Nur alle Cool Sachen keine Reaktion.

  4. #4
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.344
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     
    Das Cool TV Guide nicht mehr mit einem Tastendruck startet, ist mir das erste Mal am 20.08 aufgefallen. Vorher konnte ich bei meiner Quad einfach auf "Guide" drücken.

    [SIGPIC][/SIGPIC]
    --- Gigablue Quad Plus- 1 TB WD Intern - OPENATV 5.2 - Unicable LNB - 19.2° - 3 * DVB S2 Tuner an Samsung UE48H6470 ---
    ---Gigablue Quad - 640 GB Samsung Intern - OPENATV 5.1 - 19,2° an Samsung UE40F6500 ---



  5. #5
    Mitglied
    Registriert seit
    18.07.2013
    Beiträge
    49
    Themenstarter
    Total Downloaded
    7,57 MB
    Total Downloaded
    7,57 MB
    ReceiverDankeAktivitäten
    So testen beendet leider ist wohl wirklich die Vernüpfung in den Einstellungen verloren gegangen.

    Also unter Einstellungen / System / Tasten Belegung die Zuweisungen zum CoolEPG auf der Infotaste.

    Wäre schön wenn das wieder geändert werden würde.

    wenn nicht bitte einen Tip welches Update dafür verantwortlich ist...

  6. #6
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Wir sind drann, kannst ja mal versuchen bis dahin die InfoBarGenerics.pyo aus dem Anhang nach /usr/lib/enigma2/python/Screens zu kopieren dann könnte es nach neustart wieder so sein wie zuvor.
    Angehängte Dateien Angehängte Dateien



  7. #7
    Mitglied
    Registriert seit
    18.07.2013
    Beiträge
    49
    Themenstarter
    Total Downloaded
    7,57 MB
    Total Downloaded
    7,57 MB
    ReceiverDankeAktivitäten
    Danke probier ich gleich .

    Muss dann nur wieder updaten habe gerade ein Backup eingespielt .

    werde berichten ob es geht...

  8. #8
    Mitglied
    Registriert seit
    18.07.2013
    Beiträge
    49
    Themenstarter
    Total Downloaded
    7,57 MB
    Total Downloaded
    7,57 MB
    ReceiverDankeAktivitäten
    Ok tausch der Datei geht nicht.
    Es ist nur schlechter geworden, jetzt lässt sich nur noch zeige Indobar aktivieren, alles andere hat keine Reaktion .

    Auch eine gleiche Datei aus einem Backup zeigt dieses Verhalten.

    Werde weiteres probieren...

  9. Thanks Thomas4711 bedankten sich
  10. #9
    Mitglied
    Registriert seit
    18.07.2013
    Beiträge
    49
    Themenstarter
    Total Downloaded
    7,57 MB
    Total Downloaded
    7,57 MB
    ReceiverDankeAktivitäten
    Habe jetzt mal den kompletten Screens Ordner gegen einen aus meinem Backup getauscht ,das brachte auch keine Besserung.

    Es muss also an einer andern Datei liegen.

  11. #10
    Avatar von sumpfhuhn0
    Registriert seit
    02.12.2013
    Ort
    NRW
    Beiträge
    874
    Total Downloaded
    803,60 MB
    Total Downloaded
    803,60 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET-8500
     
     
    Ich habe den Ordner po und die Datei keymap.xml von einerm älteren Backuö kopiert und schon geht es wieder.

  12. Thanks Ralph1968 bedankten sich

Seite 1 von 7 123 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 21:33 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com