Thanks Thanks:  11
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 22
  1. #1
    Avatar von IPMAN
    Registriert seit
    11.08.2014
    Beiträge
    78
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    Box 1:
    Formuler F1 Open ATV 5.3
     
     

    Lightbulb NetzwerkBrowser Problem

    Hi...

    habe mir heute die openatv-4.2-et9x00-20140818_usb .....per usb Flash installiert......

    habe hier das Problem das die Box im Netzwerk nicht mehr erkannt wird....sowie keine Netzwerkfreigabe erstellt werden kann......
    davor hatte ich die openatv-4.2-et9x00-20140816_usb drauf dort funktionierte alles tadellos.......

    bin jetzt erst einmal wieder zurück auf die 20140816

    die läuft Stabil auf meiner Box ......

    Danke Gruss

    •   Alt Advertising

       

  2. #2
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.521
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    musst nfs server nachinstallieren.

  3. Thanks IPMAN, freakyo bedankten sich
  4. #3
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.769
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    gehe ins Netzwerk und Aktivieren den Server NFS oder Samba je nach den was du machen möchtest, wenn die Box Server spielen soll das wurde geändert da kaum einer die Box als Server nutzt mehr nur als Client

  5. Thanks IPMAN, freakyo bedankten sich
  6. #4
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    In aktuellen Images und in zukunft ist samba und nfs nicht mehr default drinn, mußt einmal über

    blau->Netzwerkeinstellungen->Netzwerk Dienste

    installieren, bei settingswiederherstellung in zukunft macht er das dann automatisch,



  7. Thanks IPMAN, freakyo bedankten sich
  8. #5
    Avatar von IPMAN
    Registriert seit
    11.08.2014
    Beiträge
    78
    Themenstarter
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    Box 1:
    Formuler F1 Open ATV 5.3
     
     
    gut dann weiss ich ja jetzt Bescheid......

    gehe dann wieder auf die openatv-4.2-et9x00-20140818_usb

    Danke Gruss

  9. Thanks Thomas4711 bedankten sich
  10. #6

    Registriert seit
    08.06.2014
    Beiträge
    1.521
    Total Downloaded
    22,11 MB
    Total Downloaded
    22,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo 4K
     
     
    Box 2:
    VU+ Solo 4K
     
     
    Box 3:
    AX HD51
     
     
    Box 4:
    Xtrend ET10000
     
     
    Box 5:
    Edision Optimuss OS1 plus
     
     
    Zitat Zitat von IPMAN Beitrag anzeigen
    Hi...

    habe mir heute die openatv-4.2-et9x00-20140818_usb .....per usb Flash installiert......

    habe hier das Problem das die Box im Netzwerk nicht mehr erkannt wird....

    Habe ich gerade auch gemacht. Nach der Installation/Aktivierung des Samba und Nfs Dienstes waren alle vorherigen Einstellungen (aus dem 4.1er Backup) wieder da.
    Kann momentan nichts problematisches feststellen, läuft wie zuvor.

    ...zu spät...

  11. #7
    Avatar von IPMAN
    Registriert seit
    11.08.2014
    Beiträge
    78
    Themenstarter
    Total Downloaded
    2,47 MB
    Total Downloaded
    2,47 MB
    ReceiverDankeAktivitäten
    Box 1:
    Formuler F1 Open ATV 5.3
     
     
    ja danke......Samba läuft.....alles wieder O.K.

  12. #8
    Anfänger
    Registriert seit
    01.09.2013
    Beiträge
    5
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Hallo Zusammen,
    ich habe ein ähnliches Problem.
    Habe heuete meine ET9200 mittels Online-Flash auf das neue 4.2 Image geflasht.
    Nun kann ich meinen Homeserver nicht mehr ins Netzwerk einbinden.
    Habe samba und nfs bereits nachinstalliert und die samba.cfg wieder angepasst.
    Die Box ist nun wieder im Windows-Netzwerk.

    Das Problem ist, dass der Netzwerk-Browser zwar meinen Homeserver findet, wenn man den dann auswählt, dauert es ewig (2-3 Minuten) bis die Verzeichnisse angezeigt werden.
    Und dann wird nur Gast angezeigt, und die Verzeichnisse Viedw, Musik usw werden gar nicht angezeigt.
    Daher kann ich sie auch nicht freigeben.

    Hat da jemand einen Tipp an was das noch liegen kann.
    Beim alten Image (openATV 3.0) war da nie ein Problem.

    lg schuewi

  13. #9
    Mitglied
    Registriert seit
    15.11.2013
    Ort
    Austria
    Beiträge
    38
    Total Downloaded
    91,18 MB
    Total Downloaded
    91,18 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quadplus 4xDVB-S2 750gb
     
     
    Box 2:
    Gigablue Quadplus 3xDVB-S2 750gb
     
     
    Box 3:
    Gigablue Quadplus 2xDVB-S2/2XDVB-C 500gb
     
     
    Box 4:
    Gigablue 800 SE
     
     
    Box 5:
    Gigablue 800 UE
     
     
    wie komme ich ins hdd-verzeichnis von einer anderen e2.box?
    in netzwerkbrowser wird die hhd der partnerbox grün angezeigt
    mit der video taste komme ich nur ins verzeichnis der internen hdd

    imagepenatv 4.2
    boxen: giga quad plus


    box

  14. #10
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    Mal Menü drücken und dann Ebene nach oben.. Dann ggf mal zu Media wechseln dann solltest Du die finden
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT



Seite 1 von 3 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:56 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com