Thanks Thanks:  0
Ergebnis 1 bis 7 von 7
  1. #1
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.182
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Me
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     

    kein Fullback möglich in OpenATV 4.2

    Ich wollte gestern auf der Azbox Premium HD+ ein Fullbackup machen. Das Fullbackup arbeitete zwar, jedoch war es unvollständig, mit einer Fehlermeldung am Schirm. Ich wollte es auf die interne Platte schreiben mit etwa 500 GB freien Speicher.

    Heute habe ich auch mal die Spark Triplex auf OATV 4.2 umgeflasht. Danach wollte ich auch auf dieser Box ein Fullbackup machen. Auch das war unvollständig und brachte folgende Fehlermeldung (Screenshot habe ich angehängt).
    Falsche Destination kann schwer sein, da es ja einen Teil auf den Stick geschrieben hat (Ordner enigma2 mit den Dateien imageversion und noforce. Auf dem Stick war noch genug Platz (ca. 6 GB). Schreibberechtigung muss wohl auch gegeben sein, da sonst ja auch die geschriebenen Dateien nicht geschrieben hätten werden können.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken -fehler_backup1.jpg   -fehler_backup2.jpg  

    ______________________
    Hans



    AzBox Me, Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Red Eagle Single LCD, Spycat
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


    •   Alt Advertising

       

  2. #2
    Anfänger
    Registriert seit
    10.08.2014
    Beiträge
    12
    Total Downloaded
    19,69 MB
    Total Downloaded
    19,69 MB
    ReceiverDankeAktivitäten
    Box 1:
    EDISION Pingulux
     
     
    Ich hatte auf der Pungulux genau den gleichen Fehler. Erst nach neu flashen war das wieder weg. Warum er entstanden ist, ist unklar. Ich hatte einige, meiner Meinung nach, unnötige Plugins und WLAN Treiber gelöscht. Vielleicht lag es daran. Aber frag mich nicht, welche das waren....


    EDIT:
    Und jetzt kommt der gleiche Fehler wieder und zwar nachdem die Box bei der Wiedergabe von .mp4 Videos komplett abgekackt war. Es scheint, dass das möglicherweise ursächlich zusammenhängt. Hast du dir evtl. auch Videos angesehen oder einen totalen Aufhänger gehabt?
    Geändert von Krokodil_59 (18.08.2014 um 11:28 Uhr)

  3. #3
    Senior Mitglied Avatar von Sjekkie
    Registriert seit
    18.10.2013
    Ort
    Holland
    Beiträge
    268
    Total Downloaded
    40,72 MB
    Total Downloaded
    40,72 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Quad Plus mit ATV 5.0
     
     
    Box 2:
    GigaBlue Quad Plus mit ATV 5.0
     
     
    Box 3:
    GigaBlue UE Plus mit ATV 5.0
     
     
    Box 4:
    SAB SKY 4800 mini
     
     
    For the GigaBlue ue+ no problem.

    -1.jpg-2.jpg-3.jpg-4.jpg

  4. #4
    Avatar von banu
    Registriert seit
    18.04.2013
    Ort
    Thüringer Wald
    Beiträge
    2.392
    Total Downloaded
    38,93 MB
    Total Downloaded
    38,93 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS Mega / OpenATV 5.3/6.0
     
     
    Box 2:
    GI XPEED LX Class S2
     
     
    Box 3:
    MEGASAT force2 /Axas E4HD
     
     
    Box 4:
    Mut@nt HD1200
     
     
    Box 5:
    Atemio 6000 / OCTAGON SF208
     
     
    Fullbackup mit ET9200 ohne Probleme...habs grad mal getestet.
    Gruß Frank

  5. #5
    Avatar von zeini
    Registriert seit
    24.06.2013
    Ort
    Österreich
    Beiträge
    3.182
    Themenstarter
    Total Downloaded
    13,77 MB
    Total Downloaded
    13,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Me
     
     
    Box 2:
    Edision Optimuss OS1+
     
     
    Box 3:
    Golden Interstar XPEED LX1
     
     
    Box 4:
    Spycat
     
     
    Box 5:
    Mut@nt HD1500
     
     
    Dann dürfte das boxenspezifisch sein.
    Bei der Azbox gestern hat mich das ja weniger gewundert. Ich bin mir nicht sicher, ob das mit 4.1 funzte.
    Aber als das gleiche Problem heute bei der Triplex auftauchte, dachte ich, dass ist ein allgemeines OATV 4.2 Problem. Es gab ja schon mal einen ähnlichen Beitrag dazu. Da soll der Fehler nach einem Neuflash verschwunden sein.

    Edit: Ich habe jetzt ein Update auf die Festplatte gemacht mit der Triplex. Das hat gefunzt.
    Geändert von zeini (18.08.2014 um 13:05 Uhr)
    ______________________
    Hans



    AzBox Me, Golden Interstar XPEED LX1, Edision Optimuss OS1+, Mut@nt HD1500, Red Eagle Single LCD, Spycat
    TV - Hisense Ulra HD
    Astra 19,2°, Unicable


  6. #6
    Anfänger
    Registriert seit
    10.08.2014
    Beiträge
    12
    Total Downloaded
    19,69 MB
    Total Downloaded
    19,69 MB
    ReceiverDankeAktivitäten
    Box 1:
    EDISION Pingulux
     
     
    Das sieht ganz nach SH4 spezifisch aus, ja.

    Wie sieht das auf der Triplex aus: hast du auch Probleme mit .mp4 Videos?
    .flv spielen bei mir auf der Pingulux gar nicht ab.
    Geändert von Krokodil_59 (18.08.2014 um 13:41 Uhr)

  7. #7
    Anfänger
    Registriert seit
    10.08.2014
    Beiträge
    12
    Total Downloaded
    19,69 MB
    Total Downloaded
    19,69 MB
    ReceiverDankeAktivitäten
    Box 1:
    EDISION Pingulux
     
     
    Soeben folgendes durchgeführt:

    Neuflash, Fullbackup: OK --- Alle Sender durchgeschaltet um EPG zu füllen, danach drei .mp4 Videos angeschaut -> Fullbackup FAIL!
    Box Neustart, Fullbackup FAIL.
    Irgend etwas ist jetzt dauerhaft zerstört.

    Erst nach Neuflashen ist wieder ein Backup möglich!

    Das sieht irgendwie nach Speichermanagement aus
    Geändert von Krokodil_59 (18.08.2014 um 13:46 Uhr)


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 03:51 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com