Thanks Thanks:  82
Seite 16 von 19 ErsteErste ... 61415161718 ... LetzteLetzte
Ergebnis 151 bis 160 von 183
  1. #151
    Senior Mitglied
    Registriert seit
    28.04.2014
    Beiträge
    335
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    GB Quad Plus (4 x DVB-S2 , Seagate M9T 2TB intern) openATV 5.0
     
     
    Box 2:
    GM Triplex (+Pearl display) running on HDMU
     
     
    Zitat Zitat von Darkem Beitrag anzeigen
    Das passiert immer wenn ich im Timeshift bin und die Sendung auf dem Sender wechselt
    Habe ich bis jetzt nicht bemerkt. Verstehe ich das richtig, Du hast timeshift einer Sendung X aktiv und dann beginnt ein neue Sendung (neuer EPG event) auf dem gleichen Sender und dann bröselt es? Hast Du irgend welche zusätlichen plugins laufen? Ist das ein FTA Sender oder was verschlüsseltes (ich habe hier nur FTA)?

    •   Alt Advertising

       

  2. #152
    Mitglied
    Registriert seit
    24.10.2013
    Beiträge
    60
    Total Downloaded
    8,01 MB
    Total Downloaded
    8,01 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4K
     
     
    Box 2:
    GigaBlue Quad Plus
     
     
    Zitat Zitat von Mikam_0815 Beitrag anzeigen
    Habe ich bis jetzt nicht bemerkt. Verstehe ich das richtig, Du hast timeshift einer Sendung X aktiv und dann beginnt ein neue Sendung (neuer EPG event) auf dem gleichen Sender und dann bröselt es? Hast Du irgend welche zusätlichen plugins laufen? Ist das ein FTA Sender oder was verschlüsseltes (ich habe hier nur FTA)?
    Genau so ist es. Wüsste jetzt nicht, dass ich ein Plugin drauf hätte, was damit zusammen hängen könnte.. Oder würde dir spontan was einfallen?
    Habs bisher nur auf verschlüsselten Sendern getestet.

  3. #153
    Senior Mitglied
    Registriert seit
    28.04.2014
    Beiträge
    335
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    GB Quad Plus (4 x DVB-S2 , Seagate M9T 2TB intern) openATV 5.0
     
     
    Box 2:
    GM Triplex (+Pearl display) running on HDMU
     
     
    OK, dann kann ich nicht wirklich weiterhelfen denn ich habe weder HD+ noch Sky hier im Einsatz. Kannst Du das gleiche mal mit einem FTA Sender testen ob es dort identisch ist? Evtl. auch mal seriell loggen um zu sehen über was die Box in dem Moment so lange nachdenken muss....
    Geändert von Mikam_0815 (14.10.2014 um 12:00 Uhr)

  4. #154
    Avatar von -=niki=-
    Registriert seit
    07.04.2013
    Beiträge
    827
    Total Downloaded
    19,78 MB
    Total Downloaded
    19,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Solo @ ATV4
     
     
    Box 2:
    Sogno 8800HD @ ATV4 / PLI4
     
     
    Box 3:
    diverse
     
     
    Könnte am eingesetzten Cam liegen. Ich kann den Fehler hier net nachstellen. Weder PayTV noch FTA.

    Betrifft es ein speziellen Sender oder alle PaySender?

    LG niki

  5. #155
    Anfänger
    Registriert seit
    19.05.2014
    Beiträge
    19
    Total Downloaded
    11,73 MB
    Total Downloaded
    11,73 MB
    ReceiverDankeAktivitäten
    Ich habe auch seit gestern 4.2 drauf. Das Problem bei mir war vorallen, dass es Klötzchen und Aussetzer gab, wenn ich eine Sendung angeschaut habe, während noch die Aufnahme lief. Das scheint nun behoben zu sein. Timeshift verwende ich nicht, da ich schon öfters die falsche Taste gedrückt habe und versehentlich aus dem Timeshift ausgestiegen bin. Da ist es doch sicherer, eine Aufnahme von der laufende Sendung zu starten.

  6. #156
    Mitglied
    Registriert seit
    24.10.2013
    Beiträge
    60
    Total Downloaded
    8,01 MB
    Total Downloaded
    8,01 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4K
     
     
    Box 2:
    GigaBlue Quad Plus
     
     
    Ist auf allen getesteten Pay-TV Sendern passiert... Sehr komisch... Wenn ich daheim bin und mein serielles Kabel finde versuche ich mal damit zu loggen, übers Netzwerk kommt nämlich nix...

  7. #157
    Mitglied
    Registriert seit
    24.10.2013
    Beiträge
    60
    Total Downloaded
    8,01 MB
    Total Downloaded
    8,01 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4K
     
     
    Box 2:
    GigaBlue Quad Plus
     
     
    So, habs eben mal mitgeloggt, hier ist das letzte was die Box von sich gibt:

    wait for driver eof timeout
    wait for driver eof timeout
    wait for driver eof timeout
    wait for driver eof timeout
    wait for driver eof timeout
    wait for driver eof timeout
    wait for driver eof timeout
    wait for driver eof timeout
    wait for driver eof timeout
    wait for driver eof timeout
    wait for driver eof timeout
    wait for driver eof timeout
    wait for driver eof timeout
    wait for driver eof timeout
    wait for driver eof timeout
    wait for driver eof timeout
    wait for driver eof timeout
    wait for driver eof timeout
    wait for driver eof timeout
    wait for driver eof timeout
    wait for driver eof timeout
    wait for driver eof timeout
    wait for driver eof ok
    reached EOF, but the file may grow. delaying 1 second.
    eDVBChannel: End of file!
    timeshift EOF, switch to next file
    eFilePushThread stopping thread
    FILEPUSH THREAD STOP
    thread joined 0
    decoder state: play, vpid=-1, apid=-1
    DEMUX_STOP - video - ok
    VIDEO_STOP - ok
    AUDIO_STOP - ok
    DEMUX_STOP - audio - ok
    AUDIO_CONTINUE - ok
    DEMUX_STOP - ttx - ok
    main thread is non-idle! display spinner!

  8. #158
    Mitglied
    Registriert seit
    24.10.2013
    Beiträge
    60
    Total Downloaded
    8,01 MB
    Total Downloaded
    8,01 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4K
     
     
    Box 2:
    GigaBlue Quad Plus
     
     
    Kann jemand was aus meinem Log-Ausschnitt rauslesen, woran das liegen könnte? Bin langsam echt am verzweifeln, ich kann doch nicht der einzige sein...

  9. #159
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.655
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Ich finde es gut das hier nun mehrere unterschiedliche Probleme sinnlos vermischt werden.
    Die Hardlink Geschichte z.B. ist kein GigaBlue oder box-bezogene Geschichte.
    Grüßle


  10. Thanks Darkem bedankten sich
  11. #160
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.527
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    hab das mal hier raus verschoben.

  12. Thanks Darkem bedankten sich

Seite 16 von 19 ErsteErste ... 61415161718 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 21:40 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com