Hallo Freunde.

Ich kann seit geraumer Zeit das oben genannte Plugin nicht mehr installieren.
Hatte vor ca. 2 Wochen mit einem online Flash upgedatet und danach keine Plugins mehr im Image ?
Konnte alle (Mediaportal, HBBTV,Opera-Browser,etc) nachinstallieren,nur der IPTV-Listupdater weigert sich beharrlich?
Es gibt wohl einen Telnet-Befehl für die sogenannte Zwangsinstallation?
Kann mir hier jemand dazu weiterhelfen.
Die Box ist eine Gigablue Quad und das Image ist das ATV 4.2 von gestern 05.12.2015