Thanks Thanks:  14
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 33
  1. #1
    Avatar von Pike_Bishop
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    3.324
    Total Downloaded
    155,15 MB
    Total Downloaded
    155,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    VU+ Ultimo 4K
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     

    TV- Spielfilm - keine Anzeige der Tage !

    Hi,

    Hab gestern per Online Flash das OpenATV-4.2 Image mit Datum 12.08.2015 neu für die Mutant HD 2400 geflasht.
    Alles funktioniert soweit wie gehabt aber im TV Spielfilm Plugin sieht man oben kein Datum bzw. den Tag nicht mehr.
    Man weiss also nie für welchen Tag man was programmiert - sieht so aus;

    TV- Spielfilm - keine Anzeige der Tage !-tvspielfilm.jpg


    Im OpenATV-4.2 vom 04.07.2015 hatte ich das Problem noch nicht.


    Grüsse
    Biki3
    Geändert von Pike_Bishop (13.08.2015 um 15:12 Uhr)
    OpenATV-6.2

    Script Collection

    •   Alt Advertising

       

  2. #2
    Avatar von Pike_Bishop
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    3.324
    Themenstarter
    Total Downloaded
    155,15 MB
    Total Downloaded
    155,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    VU+ Ultimo 4K
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Hab nur ich das Problem, oder verwendet kaum jemand das Plugin TV Spielfilm ?
    OpenATV-6.2

    Script Collection

  3. #3
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    3.876
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    Lunix3 4K @ 6.2
     
     
    Box 2:
    Mutant 530c @ 6.2
     
     
    Box 3:
    DIno 4K+ @ 6.2
     
     
    Habe mir das Plugin gerade mal installiert.
    Es sieht genauso aus wie auf deinem Bild.

    Auch bei mir fehlt der Tag/Datum

    TV- Spielfilm - keine Anzeige der Tage !-tv-spielfilm.jpg
    Gruss HD75hd

    GBUE4K / OpenATV 6.2
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  4. Thanks Pike_Bishop bedankten sich
  5. #4
    Avatar von Pike_Bishop
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    3.324
    Themenstarter
    Total Downloaded
    155,15 MB
    Total Downloaded
    155,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    VU+ Ultimo 4K
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Hi,

    Na da bin ich ja beruhigt.
    Leider is das so ziemlich unbrauchbar, muss aber auch sagen es war zuvor schon nicht optimal da das Datum und der Tag
    ja in weisser Schrift vorlagen die aber keinerlei Hintergrund hatte (war daher bei hellem Bild auch schwer zu lesen) aber immerhin wars da.
    So wies jetzt ist das geht gar nicht.
    Wenns wieder geht - vielleicht sollte man die weisse Schrift mit ner Doppelkontur in Schwarz versehen dann wärs immer gut lesbar.


    Grüsse
    Biki3
    Geändert von Pike_Bishop (13.08.2015 um 21:53 Uhr)
    OpenATV-6.2

    Script Collection

  6. #5
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.492
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    pluginproblem? gab es ein update?


    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.

  7. #6
    Avatar von Pike_Bishop
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    3.324
    Themenstarter
    Total Downloaded
    155,15 MB
    Total Downloaded
    155,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    VU+ Ultimo 4K
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Hi madie,

    Weiss ich ehrlich gesagt nicht , hab neu geflasht und übern Feed dann TV Spielfilm installiert.
    Kann aber gut sein mit dem Update denn es gab eines am 25 .07
    und das kann in meinem vorherigen OpenATV-4.2 vom 04.07 wo noch alles klappte ja nicht drin gewesen sein.

    Grüsse
    Biki3
    Geändert von Pike_Bishop (13.08.2015 um 22:05 Uhr)
    OpenATV-6.2

    Script Collection

  8. #7
    Avatar von Pike_Bishop
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    3.324
    Themenstarter
    Total Downloaded
    155,15 MB
    Total Downloaded
    155,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    VU+ Ultimo 4K
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Hi,

    Glaub nicht das es am Plugin liegt denn im OpenPLI klappt das tadellos mit exakt der selben TV Spielfilm Version, wird wohl eher im Skin sein das Probs.


    Grüsse
    Biki3
    OpenATV-6.2

    Script Collection

  9. #8
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    9.492
    Total Downloaded
    295,50 MB
    Total Downloaded
    295,50 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    ist das geskinnt im metrix? ich glaube nicht wenn ich deine screenshots anschaue..


    Du kannst niemals alle mit deinem Tun begeistern. Selbst wenn du übers Wasser laufen kannst, kommt einer daher und fragt, ob du zu blöd zum Schwimmen bist.

  10. #9
    Avatar von Pike_Bishop
    Registriert seit
    05.09.2013
    Ort
    here and there
    Beiträge
    3.324
    Themenstarter
    Total Downloaded
    155,15 MB
    Total Downloaded
    155,15 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD 2400
     
     
    Box 2:
    VU+ Ultimo 4K
     
     
    Box 3:
    VDR
     
     
    Box 4:
    VDR
     
     
    Wirst schon recht haben is denk ich nicht geskinnt, aber wo is der Fehler ?
    OpenATV-6.2

    Script Collection

  11. #10
    Senior Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    1.223
    Total Downloaded
    2,86 MB
    Total Downloaded
    2,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    Xtrend ET10000 4xDVB-S2
     
     
    Bei mir wird das Datum auch sauber angezeigt.
    Is zwar Weiße Schrift, aber im schwarzen Hintergrund.
    Als Skin hab ich den KravenHD.
    (Die alte Version)


Seite 1 von 4 123 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:38 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com