Thanks Thanks:  9
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 21
  1. #1
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     

    Bitte kein Online Update oder neu Flashen mit Image vom 24.09

    Hi,habe Heut Morgen auf meine beiden ET8000 mit Einstellungen überrnehmen neu geflasht,doch bleiben die Receiver beim Booten mit einen grünen Bildschirm hängen.Bitte erstmal nicht neu Flashen oder ein Online Update machen,solang der Fehler nicht 100%ig geklärt ist.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


    •   Alt Advertising

       

  2. #2
    Avatar von SpaceRat
    Registriert seit
    13.08.2013
    Ort
    Midgard
    Beiträge
    2.653
    Total Downloaded
    745,74 MB
    Total Downloaded
    745,74 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo² 4x DVB-S2 OpenATV 6.1
     
     
    Box 2:
    AX QuadBox 2xDVB-S2 OpenATV 6.1
     
     
    Box 3:
    2x Vu+ Solo² OpenATV 6.1
     
     
    Box 4:
    Topfield TF7700 HDPVR HDMU
     
     
    Box 5:
    DVBViewer
     
     
    Das Problem sind wohl fehlende Fonts ...

    Code:
    [FONT] adding font /usr/share/fonts/Roboto-Bold.ttf...executing main
    FATAL:  failed: Operation not permitted
    FONT 'Regular' MISSING!
    Die angehängte Roboto.zip in/nach
    /usr/share/fonts
    entpacken und die Kiste kommt wieder hoch ...
    Angehängte Dateien Angehängte Dateien
    Receiver/TV:
    • Vu+ Duo² 4xDVB-S2 / 2x-C / 1.8TB / OpenATV 6.1@Samsung 50" Plasma
    • AX QuadBox HD2400 2xDVB-S2 / 2x-C / 930 GB / OpenATV 6.1@Samsung 32" TFT
    • 2x Vu+ Solo² / OpenATV 6.1
    • S2-Twin-Tuner PCIe@Samsung SyncMaster T240HD (PC)
    • TechniSat SkyStar HD 2 (2.PC)
    Pay-TV: Schwarzfunk, Redlight HD Mega, XXL, HD-, Sky
    Internet: Unitymedia 1play 100 / Cisco EPC3212 + Linksys WRT1900ACS / IPv4 (UM) + IPv6 (HE)

  3. Thanks giopet bedankten sich
  4. #3
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Themenstarter
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Danke,getestet und funktioniert ohne Probs

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  5. #4
    Avatar von SpaceRat
    Registriert seit
    13.08.2013
    Ort
    Midgard
    Beiträge
    2.653
    Total Downloaded
    745,74 MB
    Total Downloaded
    745,74 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo² 4x DVB-S2 OpenATV 6.1
     
     
    Box 2:
    AX QuadBox 2xDVB-S2 OpenATV 6.1
     
     
    Box 3:
    2x Vu+ Solo² OpenATV 6.1
     
     
    Box 4:
    Topfield TF7700 HDPVR HDMU
     
     
    Box 5:
    DVBViewer
     
     
    Empfehlenswert ist ein Update heute trotzdem nicht, da scheint noch mehr im Argen zu liegen ... In LCD4Linux über's Webif sehe ich z.B. keine brauchbare Vorschau mehr.

    Die Roboto.zip heilt also nicht alle Wunden, sie reicht gerade mal, um die Box weiter zu benutzen, bis die echten Fixes kommen!

  6. Thanks giopet bedankten sich
  7. #5
    Senior Mitglied
    Registriert seit
    02.11.2013
    Beiträge
    268
    Total Downloaded
    38,69 MB
    Total Downloaded
    38,69 MB
    ReceiverDankeAktivitäten
    Hi und Guten Morgen !!

    Habe vom Kumpel die LX2 gemacht, Image vom 21.09 ist drauf, würde gerne noch ein Update machen bevor ich ihm die Box gebe, weis man schon wann die Fehler behoben werden ?
    Oder kann ich ihm die Box geben und er soll einfach schauen wann die Ampel grün ist ?
    Kann man wirklich nach der Update Ampel im Image gehen ?

  8. #6
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Themenstarter
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Am besten noch warten oder so lassen wie es jetzt ist,erstmal kein Update machen wie schon @SpaceRat geschriebeb hat.

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  9. #7
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.766
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    dieser commit hat font aus den build entfernt: https://github.com/oe-alliance/oe-al...05124e5f6567cb

    bitte nach folgenden Ordner Kopieren : /usr/share/fonts
    Angehängte Dateien Angehängte Dateien

  10. #8
    Avatar von SpaceRat
    Registriert seit
    13.08.2013
    Ort
    Midgard
    Beiträge
    2.653
    Total Downloaded
    745,74 MB
    Total Downloaded
    745,74 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo² 4x DVB-S2 OpenATV 6.1
     
     
    Box 2:
    AX QuadBox 2xDVB-S2 OpenATV 6.1
     
     
    Box 3:
    2x Vu+ Solo² OpenATV 6.1
     
     
    Box 4:
    Topfield TF7700 HDPVR HDMU
     
     
    Box 5:
    DVBViewer
     
     
    Oder
    opkg install font-roboto-enigma

  11. #9
    Senior Mitglied Avatar von Barry_Graves
    Registriert seit
    29.07.2014
    Ort
    Halle Saale
    Beiträge
    242
    Total Downloaded
    238,62 MB
    Total Downloaded
    238,62 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF4008 UHD
     
     
    Box 2:
    VU+ Solo 4K
     
     
    Meine Duo2 fuhr auch nicht mehr hoch, zum Glück noch ein Image gespeichert.
    Dreambox 900 UHD, VU+ Solo 4K, Octagon SF4008 mitSky Film HD, Sport HD & HD+

  12. #10
    Avatar von giopet
    Registriert seit
    05.04.2013
    Ort
    NRW
    Beiträge
    7.471
    Themenstarter
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 4K mit atv 6.1
     
     
    Box 2:
    ET 8000 mit atv 6.1
     
     
    Box 3:
    ET 8000(Testbox) mit atv 6.1
     
     
    Box 4:
    XPEED LX CLASS S2 mit atv 6.1
     
     
    Box 5:
    Edision osmini mit atv 6.1
     
     
    Neues Flash Image mit fix ist schon am bauen,sollte bis spätestens heut Abend wieder alles ok sein,Danke @Captain.....

    Forza Casteddu
    Un Italiano in Germania
    Sardegna il mio cuore e il mio amore


  13. Thanks metalhead1976, Barry_Graves bedankten sich

Seite 1 von 3 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:20 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com