Thanks Thanks:  12
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 30
  1. #11
    Anfänger
    Registriert seit
    17.05.2014
    Beiträge
    23
    Total Downloaded
    4,80 MB
    Total Downloaded
    4,80 MB
    ReceiverDankeAktivitäten
    Box 1:
    XPeed LX1
     
     
    Box 2:
    Opticum HD S60
     
     
    kann/muss ich so bestätigen

    das image openatv-4.1-xpeedlx-20140706 führt zu einem bootloop
    einfach älteres image flashen und die box läuft wieder

  2. Thanks gearnet1 bedankten sich
    •   Alt Advertising

       

  3. #12
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Ich verstehe nicht was du meinst?



  4. #13
    Senior Mitglied
    Registriert seit
    27.01.2014
    Beiträge
    221
    Total Downloaded
    413,7 KB
    Total Downloaded
    413,7 KB
    ReceiverDankeAktivitäten
    Box 1:
    Formuler F1
     
     
    Box 2:
    Edision Pingulux
     
     
    Hallo!
    habe das gleiche Problem .
    Aber selbst ältere Images gehen nicht mehr zu flashen..
    Welches Image (Datum) hast Du denn geflasht ?
    Danke !

  5. #14
    damir75
    Gast
    Zitat Zitat von gearnet1 Beitrag anzeigen
    Aber selbst ältere Images gehen nicht mehr zu flashen..
    Hast Du zufällig ein weiteres USB Stick an der Box ?

    http://www.opena.tv/venton-unibox-hd...sb-sticks.html

  6. Thanks gearnet1 bedankten sich
  7. #15
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.779
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    Der Hersteller hat ohne unsere Info neuen Kernel ins GIT gepackt für alle hdx, hde und hdp , keine Ahnung ob die gehen, das werde Ich erst heute Abend sehen wenn Ich wieder zu hause bin.

  8. Thanks Thomas4711, postla, gearnet1 bedankten sich
  9. #16
    Senior Mitglied
    Registriert seit
    27.01.2014
    Beiträge
    221
    Total Downloaded
    413,7 KB
    Total Downloaded
    413,7 KB
    ReceiverDankeAktivitäten
    Box 1:
    Formuler F1
     
     
    Box 2:
    Edision Pingulux
     
     
    Ich hab jetzt die HDD als zweiten USB-Anschluß abgehängt und das Ganze mit meinem USB-Stick probiert.
    Der Receiver LX1 flasht zwar, aber nach der Anzeige "done" fährt er nicht neu hoch.
    Wenn ich dann neu starte habe ich wieder die "boot" Anzeige im Display und den ATV-Startbildschirm auf dem Fernseher...

  10. #17
    Anfänger
    Registriert seit
    19.03.2014
    Beiträge
    5
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von gearnet1 Beitrag anzeigen
    Ich hab jetzt die HDD als zweiten USB-Anschluß abgehängt und das Ganze mit meinem USB-Stick probiert.
    Der Receiver LX1 flasht zwar, aber nach der Anzeige "done" fährt er nicht neu hoch.
    Wenn ich dann neu starte habe ich wieder die "boot" Anzeige im Display und den ATV-Startbildschirm auf dem Fernseher...
    Habe genau das selbe Problem... Sogar andere Team Images kann ich zwar flashen aber booten tut gar nichts mehr :-(

    Edit: HDF funzt ist aber nicht wie ATV... Los macht was... gleich kommen Frau und Kinder nach Hause, die lynchen mich hier ;-)
    Geändert von suhomeso (07.07.2014 um 15:38 Uhr)

  11. #18
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Wartet doch bitte mal mit updates/flashen



  12. Thanks gearnet1 bedankten sich
  13. #19
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.779
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    oder das image von Donnerstag nehmen und warten bis wir info geben

  14. Thanks gearnet1 bedankten sich
  15. #20
    Anfänger
    Registriert seit
    19.03.2014
    Beiträge
    5
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von Captain Beitrag anzeigen
    oder das image von Donnerstag nehmen und warten bis wir info geben
    Genau das hab ich auch gemacht... Das funzt auch...


Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 00:32 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com