Thanks Thanks:  0
Ergebnis 1 bis 3 von 3
  1. #1
    Anfänger
    Registriert seit
    18.06.2014
    Beiträge
    2
    Total Downloaded
    7,33 MB
    Total Downloaded
    7,33 MB
    ReceiverDankeAktivitäten

    Start der box dauert 7-8 Minuten !

    Hallo zusammen, habe folgendes Problem bei zwei von vier Boxen ( 2x Xt4000 1x Xt9000 1x Xt9200 )
    Bei allen nur das neueste Image 4.1 installiert und cam drauf läuft super, eine 4000 und eine 9000 nur gelegentlich Updates laufen ohne Probleme. Die andere 4000 und 9200 kommen noch Plugins drauf und diese beiden starten auf einmal nicht mehr hab schon mehrfach neu geflasht und versucht einzugrenzen welches Plugin es ist, sind aber nicht immer die selben, teilweise laufen sie und nach einem Update plötzlich nicht mehr, hatte erst gedacht das es garnicht mehr läuft kein zugriff mehr möglich, bis ich feststellte das sie nur extrem lange brauchen.
    Sie starten Normal bis zum ersten Logo von openatv dann geht nichts mehr für ca. 7-8 Minuten dann wird der Bildschirm schwarz und das Logo erscheint wieder und dann startet sie normal und läuft bis zum nächsten neustart.
    Hat jemand eine idee oder kann mir sagen wo ich schauen kann um das im griff zu bekommen.
    Danke schon einmal für euere mühe
    MfG Powerbarzi

    •   Alt Advertising

       

  2. #2
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Bootzeitoptimierung bei Autofs-freigaben

    vielleicht ist das ja auch dein Problem



  3. #3
    Anfänger
    Registriert seit
    18.06.2014
    Beiträge
    2
    Themenstarter
    Total Downloaded
    7,33 MB
    Total Downloaded
    7,33 MB
    ReceiverDankeAktivitäten
    Perfekt Start der box dauert 7-8 Minuten ! Danke für die schnelle hilfe, das waren die einzigen mit FSTAB freigaben (4) hab sie jetzt erstmal nur gelöscht und neu gestartet Start der box dauert 7-8 Minuten ! läuft, und heut abend werd ich mich mit deinem Beitrag beschäftigen und schauen wie sie dann läuft.
    MfG Powerbarzi


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 17:52 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com