Thanks Thanks:  0
Ergebnis 1 bis 2 von 2
  1. #1
    Anfänger
    Registriert seit
    27.06.2014
    Beiträge
    1
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Einshalten Enigma2 4.1

    HAllo

    ich habe imr die Firmeware auf die AZ Box Premium HD aufgespielt. Ich habe nach vielen Neustarts dann die Box einrichten können, jedoch dauert es ewig bis garnicht das die Box überhaupt startet. Ich sehe immer das WM Bild beim start und das war es dann auch.

    Was läuft das falsch?? habe ich was übersehen ?? Wäre für Rat dankbar.

    MFG woitschie

    •   Alt Advertising

       

  2. #2
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    log mal Start mit

    Code:
    init 2
    enigma2
    im telnet und dann die ausgabe hier posten




Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:25 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com