Thanks Thanks:  2
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 18
  1. #1
    Senior Mitglied
    Registriert seit
    14.06.2014
    Beiträge
    389
    Total Downloaded
    33,03 MB
    Total Downloaded
    33,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo4k
     
     
    Box 2:
    ET9000
     
     
    Box 3:
    ET5000
     
     
    Box 4:
    Qnap TS-253pro (NAS)
     
     

    Nach Update GS bei EPG aufruf

    Nach meinem Update heute bekomme ich bei EPG aufruf einen GS. Es ist dabei egal wie das EPG aufgerufen wird, ob über die Senderliste, EPG Taste oder Aufruf uber Taste links/rechts im laufenden Programm. Box ist ET9X000. EPG Refresh Aktualisierung läuft ohne Probleme durch.

    •   Alt Advertising

       

  2. #2
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Dann bitte mal den log aus /home/root/logs posten. Hast mal versucht epg zu löschen?

    Code:
    init 2
    rm /pfad zum epg/ epg.dat
    init 6
    Geändert von Thomas4711 (26.06.2014 um 20:47 Uhr)



  3. #3
    Senior Mitglied
    Registriert seit
    14.06.2014
    Beiträge
    389
    Themenstarter
    Total Downloaded
    33,03 MB
    Total Downloaded
    33,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo4k
     
     
    Box 2:
    ET9000
     
     
    Box 3:
    ET5000
     
     
    Box 4:
    Qnap TS-253pro (NAS)
     
     
    Nein, hab ich noch nicht versucht.

    Anbei der Crashlog
    Angehängte Dateien Angehängte Dateien

  4. #4
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    exceptions.ImportError: No module named ctypes
    Du hast etwas deinstalliert was du nicht hättest entfernen sollen, am besten mal neu flashen



  5. #5
    Senior Mitglied
    Registriert seit
    14.06.2014
    Beiträge
    389
    Themenstarter
    Total Downloaded
    33,03 MB
    Total Downloaded
    33,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo4k
     
     
    Box 2:
    ET9000
     
     
    Box 3:
    ET5000
     
     
    Box 4:
    Qnap TS-253pro (NAS)
     
     
    Zitat Zitat von Thomas4711 Beitrag anzeigen
    Dann bitte mal den log aus /home/root/logs posten. Hast mal versucht epg zu löschen?

    Code:
    init 2
    rm /pfad zum epg/ epg.dat
    init 6
    OK, hab mir schnell mal telnet beigebracht, putty runtergeladen und deine 3 Befehle eingegeben.
    Was ist bedeuten die Befehle?
    Geändert von southparkler (26.06.2014 um 22:35 Uhr)

  6. #6
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Schau in deinen EPG Settings nach, wie gesagt dir wird wohl eher Online flashen was bringen nach deinem log



  7. #7
    Senior Mitglied
    Registriert seit
    14.06.2014
    Beiträge
    389
    Themenstarter
    Total Downloaded
    33,03 MB
    Total Downloaded
    33,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo4k
     
     
    Box 2:
    ET9000
     
     
    Box 3:
    ET5000
     
     
    Box 4:
    Qnap TS-253pro (NAS)
     
     
    Wenn ich die Einstellungen sicher, werden dann auch Plugin Einstellungen mitgesichert?

  8. #8
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Teilweise, Softcams zB nicht



  9. #9
    Senior Mitglied
    Registriert seit
    14.06.2014
    Beiträge
    389
    Themenstarter
    Total Downloaded
    33,03 MB
    Total Downloaded
    33,03 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo4k
     
     
    Box 2:
    ET9000
     
     
    Box 3:
    ET5000
     
     
    Box 4:
    Qnap TS-253pro (NAS)
     
     
    Zitat Zitat von Thomas4711 Beitrag anzeigen
    Teilweise, Softcams zB nicht
    EPG Refresh, SerienRecorder, Mediaportal, EMC und Sky Recorder?

  10. #10
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    EPG Refresh,Mediaportal, EMC wird automatisch gesichert, rest weiss ich nicht weil ich die nicht verwende




Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:02 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com