Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14
  1. #1
    Mitglied
    Registriert seit
    20.05.2014
    Ort
    Heilbronn
    Beiträge
    30
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue 800 SE
     
     
    Box 2:
    XPEED LX2
     
     

    Seit 4.1 hängt ARD und ZDF im Nicht HD Bereich

    Hallo und guten Tag,

    habe auf meinem xpeed lx2 das 4.1 draufgemacht.
    Seit dem hängen die nicht HD Sender. Die HD Sender laufen problemlos.
    Hat jemand einen Idee?

    Vielen Dank
    Adler10

    •   Alt Advertising

       

  2. #2
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Was meinst du mit Hängen?



  3. #3
    Mitglied
    Registriert seit
    20.05.2014
    Ort
    Heilbronn
    Beiträge
    30
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue 800 SE
     
     
    Box 2:
    XPEED LX2
     
     
    hi,
    ich meine damit dass das Bild einfach stehen bleibt und einfriert. Da natürlich auch der Ton. Dann nach ca. 10 Sekunden geht läuft die Sendung wieder mit Bild und Ton für ca. 5 Sekunden weiter. Dann bleibt es wieder stehen usw.
    Hoffe es kommt verständlich rüber.

  4. #4
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.739
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Vielleicht mal ein Sendersuchlauf probieren.





  5. #5
    Mitglied
    Registriert seit
    20.05.2014
    Ort
    Heilbronn
    Beiträge
    30
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue 800 SE
     
     
    Box 2:
    XPEED LX2
     
     
    Lade mir die Senderliste von VHannibal immer runter.
    Das sind doch immer die aktuellsten Frequenzen drin oder?

  6. #6
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.739
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Machs einfach mal.
    Ich hatte solche Probleme auch schon mal, nach Sendersuchlauf war alles ok.





  7. #7
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Nein, mach besser sendersuchlauf
    Ich habe gerade auf der et10k getestet, da laufen die beiden sender



  8. #8
    Mitglied
    Registriert seit
    20.05.2014
    Ort
    Heilbronn
    Beiträge
    30
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue 800 SE
     
     
    Box 2:
    XPEED LX2
     
     
    Ok, vielen Dank.
    Wenn ich den Sendersuchlauf gemacht habe und alle funktioniert wieder.
    Kann ich danach die Favoritenliste von VHannibal wieder benutzen oder sind das andere Frequenzen.
    Ist halt toll, wegen Italienisch usw. und man kann schön per PC zurecht gestalten.

  9. #9
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Kannst du sicher, aber um mal einen Fehler auszuschließen ist es sinnvoll mal selber laufen lassen.



  10. #10
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.532
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Stell auf "Das Erste" und mach einen manuellen Transponderscan, vor der Suche löschen auf an. Der wird dir schon genau auf dem verwendeten Transponder angeboten, fehlerhafte Sender werden gelöscht, und neu eingebaut. Dabei wird nichts verloren gehen.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----




Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 21:46 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com