Hi

after a opkg update & opkg upgrade , I get an error message about a package:
opkg_download_pkg: Package ### does not have a valid filename field.

Any ideas on how to fix this?

Thanks