Thanks Thanks:  102
Seite 15 von 19 ErsteErste ... 51314151617 ... LetzteLetzte
Ergebnis 141 bis 150 von 187
  1. #141
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.612
    Total Downloaded
    28,77 MB
    Total Downloaded
    28,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    so bisher ist ruhig, habe den Swap noch mal neu angelegt, traten nach 48 minuten keine Fehler auf.......das soll einer verstehen?!?!

    siehe zum Vergleich log's von zuvor http://www.opena.tv/openatv-4-1-ruec...html#post63109


    Code:
    un 30 23:01:18 ventonhdx authpriv.err vsftpd: pam_listfile(vsftpd:auth): Couldn't open /etc/vsftpd.ftpusers
    Jun 30 23:03:17 ventonhdx authpriv.err vsftpd: pam_listfile(vsftpd:auth): Couldn't open /etc/vsftpd.ftpusers
    Jun 30 23:08:06 ventonhdx authpriv.err vsftpd: pam_listfile(vsftpd:auth): Couldn't open /etc/vsftpd.ftpusers
    Jun 30 23:12:29 ventonhdx authpriv.err vsftpd: pam_listfile(vsftpd:auth): Couldn't open /etc/vsftpd.ftpusers
    Jun 30 23:20:04 ventonhdx authpriv.err vsftpd: pam_listfile(vsftpd:auth): Couldn't open /etc/vsftpd.ftpusers
    Jun 30 23:20:10 ventonhdx authpriv.err vsftpd: pam_listfile(vsftpd:auth): Couldn't open /etc/vsftpd.ftpusers
    Jun 30 23:28:24 ventonhdx user.warn kernel: [fp_mcu_set_time_offset] rtc_offset = 7200 
    Jun 30 23:28:24 ventonhdx user.warn kernel: [fp_mcu_set_time] 2014/06/30 21:28:24 (rtc_offset = 7200) 
    Jun 30 23:28:24 ventonhdx user.warn kernel: [fp_mcu_set_time] Set local time => 2014/06/30 23:28:24 
    Jun 30 23:50:57 ventonhdx authpriv.err vsftpd: pam_listfile(vsftpd:auth): Couldn't open /etc/vsftpd.ftpusers
    Jun 30 23:53:27 ventonhdx authpriv.err vsftpd: pam_listfile(vsftpd:auth): Couldn't open /etc/vsftpd.ftpusers
    Jun 30 23:58:23 ventonhdx user.warn kernel: [fp_mcu_set_time_offset] rtc_offset = 7200 
    Jun 30 23:58:23 ventonhdx user.warn kernel: [fp_mcu_set_time] 2014/06/30 21:58:23 (rtc_offset = 7200) 
    Jun 30 23:58:23 ventonhdx user.warn kernel: [fp_mcu_set_time] Set local time => 2014/06/30 23:58:23 
    Jul  1 00:05:45 ventonhdx authpriv.err vsftpd: pam_listfile(vsftpd:auth): Couldn't open /etc/vsftpd.ftpusers
    Jul  1 00:05:56 ventonhdx authpriv.err vsftpd: pam_listfile(vsftpd:auth): Couldn't open /etc/vsftpd.ftpusers


    Receiver I: Ax Triplex (Image Vers. 6.1 vom: 20171019
    Receiver II: VU+ Zero (Image Vers. 6.1 vom: 20171020)
    Receiver III: MEGASAT Force 1+ (Image Vers. 5.3 vom: 20170121)




  2. Thanks Thomas4711 bedankten sich
    •   Alt Advertising

       

  3. #142
    Avatar von Fischreiher
    Registriert seit
    22.12.2013
    Ort
    an der Havel
    Beiträge
    1.251
    Total Downloaded
    40,84 MB
    Total Downloaded
    40,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Box 2:
    Gigablue Quad
     
     
    Box 3:
    Xtrend ET8000
     
     
    Hallo Laptan,

    Du hast hier wirklich kein leichtes Los gezogen. Offenbar spielen hier mehrere Ursachen zusammen, das Verhalten erscheint nicht völlig deterministisch, und einige Fehler treten erst nach längerer Zeit auf. Manch einer hätte die Box längst in die Ecke geschmissen - ich bewundere hier Deine Ausdauer und danke Dir für Deine Mithilfe und fürs Debugging, dessen Ergebnisse für alle wertvoll sind. Ich fasse sie hier nochmal zusammen. Tendenziell scheint zu gelten:
    • Die "memory compaction" (CONFIG_COMPACTION im Special Image für ventonhdx) wirkt sich positiv auf die Speicher-Fragmentierung aus.
    • Timeshift von USB führt (ggf. je nach USB-Stick) zu Störungen, Timeshift von HDD ist störungsfrei(er).
    • Einige Fehler in /var/log/messages waren durch HDMI-CEC bedingt (siehe http://www.opena.tv/venton-unibox-hd...ui-reboot.html).


    Es gibt aber noch Unsicherheiten im Detail:
    • Ob Swap-Speicher auf USB-Stick wirklich hilft (was andere User berichtet haben), ist m.E. nicht 100%ig sicher. Wir haben Speicherzugriffsfehler gesehen, bei denen ein 128k-Segment nicht allociert werden konnte, weil im RAM keines frei war, ohne dass stattdessen der weitgehend freie Swap genutzt wurde. Hier könnte man nochmal die "swappiness" testen. Mir ist aufgefallen, dass der Wert bei Dir inital auf 0 stand (bei mir auf Quad auf 60), siehe http://www.opena.tv/openatv-4-1-ruec...html#post62836 . Das würde bedeuten, dass immer das RAM bevorzugt wird, was nicht gut ist.
    • Ob ein Einschalten der "memory compaction" allein hilfreich war, oder ob noch ab und zu aufgeräumt werden muss (echo 1 > /proc/sys/vm/compact_memory https://www.kernel.org/doc/Documentation/sysctl/vm.txt) ist mir auch noch nicht klar.

    Das Merkmal, dass hier beobachtet werden muss, ist die Speicherfragmentierung (und der freie Speicher), also die Zeilen in /var/log/messages (bzw. manuell mit "cat /proc/buddyinfo")
    Code:
    ventonhdx user.warn kernel: Normal: 5620*4kB 4606*8kB 659*16kB 132*32kB 12*64kB 0*128kB 0*256kB 0*512kB 0*1024kB 0*2048kB 0*4096kB = 74864kB
    Vermutlich ist dabei auch wichtig, wann dieser Wert beobachtet wird. Direkt nach dem Booten ist der Speicher vermutlich kaum fragmentiert (viele große Blöcke frei), und ein Vergleich ist möglcherweise nur nach vergleichbarer "up time" und nach vergleichbaren Aktionen aussagekräftig. Ich weiß, dass es das jetzt auch nicht einfacher macht, aber vielleicht hift es Dir, die Ergebnisse zu bewerten.
    SpecialJump: Plugin zum schnellen manuellen Überspringen von Werbung (und mehr)
    http://www.opena.tv/plugins/6240-spe...-und-mehr.html
    Feature der Woche:
    * Fast Zap Mode (beschleunigte Umschaltzeiten durch vorausschauendes Vorladen des nächsten Senders auf einem weiteren Tuner)

  4. Thanks Thomas4711, laptan bedankten sich
  5. #143
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.612
    Total Downloaded
    28,77 MB
    Total Downloaded
    28,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    Vielen Dank Fischreiher besser hätte man das nicht zusammen fassen können und der Fehler will sich halt noch nicht direkt finden lassen aber ich bin da zuversichtlich.

    Bis auf einen Punkt stimme ich dir komplett zu, die Swapinnes steht fest auf:

    Code:
    root@ventonhdx:~# cat /proc/sys/vm/swappiness
    80
    schon seit Anfang des umfangreichen Test.


    Heute hatte ich noch mal einen Freez der BOX beim umschalten ohne Timeshift, das Debbug Log ist in diesem Thema hinterlegt. http://www.opena.tv/venton-unibox-hd...html#post63261

    und auch hier: 1 Enigma2-debug-19700101_01-00-57Sppmc.log
    Geändert von laptan (01.07.2014 um 21:22 Uhr)


    Receiver I: Ax Triplex (Image Vers. 6.1 vom: 20171019
    Receiver II: VU+ Zero (Image Vers. 6.1 vom: 20171020)
    Receiver III: MEGASAT Force 1+ (Image Vers. 5.3 vom: 20170121)




  6. #144
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.612
    Total Downloaded
    28,77 MB
    Total Downloaded
    28,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    So ich hatte dann das Image noch mal komplett ohne Plugins und ohne Settings geflasht, mit Swap auf USB Stick, ohne Swap mit Swap auf Hdd, cornjobs eingerichtet insgesamt ca. 70 Logs erstellt Box fast genauso oft gebootet!

    FAZIT: keine Verbesserung, wenn Aufnahme läuft kommt es ständig zu Bildfehlern, Timeshift dauerhaft ist mittlerweile garnicht mehr nutzbar, die Pausetaste schau ich nicht mal mehr an!

    Bin am überlegen die Box wieder mit dem Image 4.0 zu flashen und versuche damit so lange glücklich zu sein wie es geht, das bedeutet aber kein Update mehr ausführen!

    hier meine Logs und swappines conf. und die cron Jobs und Logs, Logs Logs

    http://www.opena.tv/venton-unibox-hd...ghlight=reboot

    mir gehen die Ideen aus, habe schon bei venton angerufen, da ich dachte der RAM ist defekt war aber ein enigma2 Fehler. Der Techniker war schon am Fluchen, was ich lustig fand er hat mir ein Boot Log gesendet, egami war installiert WinkmitZaunpfahl?
    Geändert von laptan (03.07.2014 um 20:54 Uhr)


    Receiver I: Ax Triplex (Image Vers. 6.1 vom: 20171019
    Receiver II: VU+ Zero (Image Vers. 6.1 vom: 20171020)
    Receiver III: MEGASAT Force 1+ (Image Vers. 5.3 vom: 20170121)




  7. Thanks Thomas4711 bedankten sich
  8. #145
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.612
    Total Downloaded
    28,77 MB
    Total Downloaded
    28,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    Was kann ich noch tun? Hat noch jemand eine Idee?

    Der Rückschritt auf 4.0 oder sogar ein kompletter Imagewechsel sollt doch eigentlich vermieden werden?


    Receiver I: Ax Triplex (Image Vers. 6.1 vom: 20171019
    Receiver II: VU+ Zero (Image Vers. 6.1 vom: 20171020)
    Receiver III: MEGASAT Force 1+ (Image Vers. 5.3 vom: 20170121)




  9. #146
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.579
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Eventuell etwas OT, könnte aber auch übermäßig hohe Speicheranforderungen begründen...

    Gestern hab ich das erste Mal die Wiedergaberuckelei bei einem auf die interne Platte der Quad_Plus kopierten Aufnahme ("Das Erste HD - Spätzünder) erlebt. Die Box war dazu relativ frisch gestartet worden (Speicher also noch nicht sehr zerklüftet).
    Dann ist mir aufgefallen, daß ich auf der Box noch keinen Stick und kein Swap hatte. Wiedergaben über LAN hatten aber schon fehlerfrei getan.
    Also einfach mal den bewährten "JetFlash Transcend 16GBJetFlash Transcend 16GB" an die Box, von der initialisieren lassen, und als /media/usb gemountet. Neustart, Swap eingerichtet (entgegen meiner bisher Empfehlungen 256MB) und das Swap sowie Autostart aktiviert.
    Seither läuft die Wiedergabe absolut störungsfrei...
    Die Box läuft mit aktuellem Image, allerdings mit Treiber 13.3-4.8.2.
    Als HDD intern verbaut ist eine "WDC WD10JPVX-60J", die wegen SATA3-Fehlern der Schnittstelle im Moment nicht so sauber läuft:
    Code:
    ...
    Jan  1 01:00:25 GBquadplus-1 user.info kernel: ata1: SATA link up 6.0 Gbps (SStatus 133 SControl 300)
    Jan  1 01:00:25 GBquadplus-1 user.info kernel: ata1.00: ATA-9: WDC WD10JPVX-60JC3T0, 01.01A01, max UDMA/133
    Jan  1 01:00:25 GBquadplus-1 user.info kernel: ata1.00: 1953525168 sectors, multi 0: LBA48 NCQ (depth 31/32)
    Jan  1 01:00:25 GBquadplus-1 user.info kernel: ata1.00: configured for UDMA/133
    Jan  1 01:00:25 GBquadplus-1 user.notice kernel: scsi 0:0:0:0: Direct-Access     ATA      WDC WD10JPVX-60J 01.0 PQ: 0 ANSI: 5
    Jan  1 01:00:25 GBquadplus-1 user.notice kernel: sd 0:0:0:0: [sda] 1953525168 512-byte logical blocks: (1.00 TB/931 GiB)
    Jan  1 01:00:25 GBquadplus-1 user.notice kernel: sd 0:0:0:0: Attached scsi generic sg0 type 0
    Jan  1 01:00:25 GBquadplus-1 user.notice kernel: sd 0:0:0:0: [sda] 4096-byte physical blocks
    Jan  1 01:00:25 GBquadplus-1 user.notice kernel: sd 0:0:0:0: [sda] Write Protect is off
    Jan  1 01:00:25 GBquadplus-1 user.debug kernel: sd 0:0:0:0: [sda] Mode Sense: 00 3a 00 00
    Jan  1 01:00:25 GBquadplus-1 user.notice kernel: sd 0:0:0:0: [sda] Write cache: enabled, read cache: enabled, doesn't support DPO or FUA
    Jan  1 01:00:25 GBquadplus-1 user.info kernel:  sda: sda1
    Jan  1 01:00:25 GBquadplus-1 user.notice kernel: sd 0:0:0:0: [sda] Attached SCSI disk
    ...
    # später im Log, Wiedergabe läuft saber
    ...
    Jul  4 02:12:38 GBquadplus-1 daemon.crit automount[530]: key "GBquad1" not found in map source(s).
    Jul  4 02:12:47 GBquadplus-1 daemon.crit automount[530]: key "logs" not found in map source(s).
    Jul  4 02:12:48 GBquadplus-1 user.info kernel: Adding 262140k swap on /media/usb/swapfile.  Priority:-1 extents:2 across:270332k 
    Jul  4 03:12:54 GBquadplus-1 user.err kernel: ata1.00: exception Emask 0x10 SAct 0x1 SErr 0x1380000 action 0x6 frozen
    Jul  4 03:12:54 GBquadplus-1 user.err kernel: ata1.00: irq_stat 0x08000000, interface fatal error
    Jul  4 03:12:54 GBquadplus-1 user.err kernel: ata1: SError: { 10B8B Dispar BadCRC TrStaTrns }
    Jul  4 03:12:54 GBquadplus-1 user.err kernel: ata1.00: failed command: READ FPDMA QUEUED
    Jul  4 03:12:54 GBquadplus-1 user.err kernel: ata1.00: cmd 60/00:00:c9:7f:6c/02:00:0d:00:00/40 tag 0 ncq 262144 in
    Jul  4 03:12:54 GBquadplus-1 user.err kernel:          res 40/00:04:c9:7f:6c/00:00:0d:00:00/40 Emask 0x10 (ATA bus error)
    Jul  4 03:12:54 GBquadplus-1 user.err kernel: ata1.00: status: { DRDY }
    Jul  4 03:12:54 GBquadplus-1 user.info kernel: ata1: hard resetting link
    Jul  4 03:12:54 GBquadplus-1 user.info kernel: ata1: SATA link up 6.0 Gbps (SStatus 133 SControl 300)
    Jul  4 03:12:54 GBquadplus-1 user.info kernel: ata1.00: configured for UDMA/133
    Jul  4 03:12:54 GBquadplus-1 user.info kernel: ata1: EH complete
    ...
    Platte und Dateisystem sind IO.
    Angehängte Dateien Angehängte Dateien
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  10. Thanks laptan, Thomas4711 bedankten sich
  11. #147
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.612
    Total Downloaded
    28,77 MB
    Total Downloaded
    28,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    Ich hatte zuerst einen SWAP von 64 MB dann 32 MB und auch schon 128 MB zuletzt immer 512 MB.
    Sticks habe ich einen SAN DISK Cruzer 16GB, einen ganz neunen 8GB SAN DISK Cruzer BLADE, einen 2 GB Kingston und 8 GB NOname, ebenso zum Test SWAP mit 521 MB auf HDD gelegt.

    Fazit: Fehler in jeder "testumgebung" vorhanden.


    Neuflash ohne Settings und ohne Plugins, kein Erfolg, Fehler immer noch da.

    Cronjobs eingerichtet:

    Code:
    • stündlich (per cron job): echo 1 > /proc/sys/vm/compact_memory
    • stündlich (per cron job): echo 3 > /proc/sys/vm/drop_caches
    hinzu kommt noch da seit ca. 1 Woche keine EPG Update mehr funktioniert, konnte ich aber mit dem xmltvimporter lösen.

    Zusammengefasst seit 25.05.14 macht TV schauen kein Spaß mehr, man hockt mit dem LAPTOP neben dem TV und kopiert ein LOG nachdem anderen und hofft nach jeder Anpassung das es nun läuft >>>> Fehlanzeige

    Der Ansatz den Fehler an der BOX selbst durch Anpassungen, SWAP, cronjobs etc., zu finden in allen Eheren aber A: betrifft dieser Fehler nicht nur die unibox und B: Sollte man eventuell parallel mal im Image an sich schauen den mit 4.0 gab es bei mir weder diese Fehler noch ein SWAP und die BOX lief rund. In anderen Foren geschaut und herraus gefunden, das es User gab die mit open atv gleiche Probleme bei Aufnahmen oder Timeshift hatten, mit einem Wechsel auf egami wurde dies letztendlich behoben.

    Warum erstellt man nicht ein neuse BUILD für die "angeblich schwachen Boxen" auf Basis der Image Version 4.0 und schaut den Fehler in den Griff zu bekommen? Wie gesagt seit 25.05.14 macht TV schauen kein SPAß!

    oder gibt eine mindest Hardwareanforderung für das 4.1 Image raus?


    Falls niemand mehr eine Idee hat und auch das Image an sich nicht betrachtet wird, werde ich am Wochenden zum test egami 5.2 installieren und schaune wie sich Timeshift und Aufnahmen dort verhalten. Wir werden sehen was dies bringt, sollte dies wie in anderen Foren beschrieben den Fehler lösen, werde ich leider gezwungen sein einen Imagewechsel vor zunehmen. Auch wenn mir dies schwer fällt aber so mag weder ich, noch meine Freundin weiter TV schauen. Klingt jetzt hart aber, versucht mal nachzuvollziehen wieviel Zeit und Nerven mich diese Fehlersuche schon gekostet hat.....! Somit ich hab die Flinte schon in der Hand und das Korn ist nicht weit......! (es liegt mir fern, damit Druck auszuüben, dies ist nur ein Tatsachenbericht)

    PS: Hätte ich mehr wie nur eine SAT BOX, wäre das ALLES nicht so tragisch aber so betrift dies, da nur eine TV und nur eine BOX, dass Allgemeinbefinden in der Fernsehunterhaltung und nach fast 50. Tagen wird es so langsam zum NO GO!
    Geändert von laptan (04.07.2014 um 11:32 Uhr)


    Receiver I: Ax Triplex (Image Vers. 6.1 vom: 20171019
    Receiver II: VU+ Zero (Image Vers. 6.1 vom: 20171020)
    Receiver III: MEGASAT Force 1+ (Image Vers. 5.3 vom: 20170121)




  12. #148
    Avatar von Fischreiher
    Registriert seit
    22.12.2013
    Ort
    an der Havel
    Beiträge
    1.251
    Total Downloaded
    40,84 MB
    Total Downloaded
    40,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Box 2:
    Gigablue Quad
     
     
    Box 3:
    Xtrend ET8000
     
     
    Ich kann Deine Verärgerung gut verstehen. Ich gewinne auch immer mehr den Eindruck, dass die Versuche, die Memory Allocation Errors durch Swap oder Memory Compaction in den Griff zu bekommen, ein Herumdoktorn an Symptomen darstellen und nicht die eigentliche Ursache bekämpfen.Irgendein Prozess könnte ein Memory Leak haben, das ist sehr schwer zu finden.

    Bei mir sind die Fehler nach einem Neu-Flash verschwunden. Ich liege auf der Lauer mit einem cron-job, der mir minütlich die Speicherauslastung loggt:

    /etc/cron/crontabs/root
    Code:
       SHELL=/bin/bash
        PATH=/sbin:/bin:/usr/sbin:/usr/bin
        MAILTO=root
        HOME=/
    
        * * * * * /etc/enigma2/cron_buddyinfo.sh
    /etc/enigma2/cron_buddyinfo.sh

    Code:
    #!/bin/bash
    date >> /media/usb/logs/messages_cron.txt
    cat /proc/buddyinfo >> /media/usb/logs/messages_cron.txt
    vmstat -s >> /media/usb/logs/messages_cron.txt
    (re)start:
    Code:
    chmod 755 /etc/enigma2/cron_buddyinfo.sh
    /etc/init.d/busybox-cron restart
    Ich bin gespannt, ob ich so ein "Memory Leak" frühzeitig erkennen und über den Debug-Logfile einer Ursache zuordnen kann.
    Geändert von Fischreiher (05.07.2014 um 12:59 Uhr)
    SpecialJump: Plugin zum schnellen manuellen Überspringen von Werbung (und mehr)
    http://www.opena.tv/plugins/6240-spe...-und-mehr.html
    Feature der Woche:
    * Fast Zap Mode (beschleunigte Umschaltzeiten durch vorausschauendes Vorladen des nächsten Senders auf einem weiteren Tuner)

  13. Thanks laptan bedankten sich
  14. #149
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.612
    Total Downloaded
    28,77 MB
    Total Downloaded
    28,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    Zitat Zitat von Fischreiher Beitrag anzeigen
    .........
    Ich bin gespannt, ob ich so ein "Memory Leak" frühzeitig erkennen und über den Debug-Logfile einer Ursache zuordnen kann.
    Ich drück dir beide Daumen inklusive beide dicke Zehen und wenn meine Freundin verstehen würde was dies bedeutet würde sie auch die Daumen drücken!


    Receiver I: Ax Triplex (Image Vers. 6.1 vom: 20171019
    Receiver II: VU+ Zero (Image Vers. 6.1 vom: 20171020)
    Receiver III: MEGASAT Force 1+ (Image Vers. 5.3 vom: 20170121)




  15. #150
    Avatar von -=niki=-
    Registriert seit
    07.04.2013
    Beiträge
    827
    Total Downloaded
    19,78 MB
    Total Downloaded
    19,78 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Solo @ ATV4
     
     
    Box 2:
    Sogno 8800HD @ ATV4 / PLI4
     
     
    Box 3:
    diverse
     
     
    Wenn das beim egami wirklich besser laufen soll, dann können wir den OE-A Core ja fast schon ausschließen.

  16. Thanks laptan bedankten sich

Seite 15 von 19 ErsteErste ... 51314151617 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 17:45 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com