Thanks Thanks:  4
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 23
  1. #11
    Mitglied
    Registriert seit
    13.05.2013
    Beiträge
    35
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Es wird immer besser. Ich hab putty gefunden, root auch eingegeben und beim Passwort geentert, acess denied! Die Passwort-Eingabe funktioniert nicht, da kann ich nichts tippen. Ich werd echt irre. Hast du hierzu eine Idee? Sorry, ich muss selbst schon lachen. Mehr kann kaum noch schief gehen..

    •   Alt Advertising

       

  2. #12
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.511
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    ich weiss nicht was du für ein passwort vergeben hast.

  3. #13
    Mitglied
    Registriert seit
    13.05.2013
    Beiträge
    35
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Downloading http://feeds.mynonpublic.com/2.0/odi...ty/Packages.gz.
    wget: server returned error: HTTP/1.1 404 Not Found
    Downloading http://feeds.mynonpublic.com/2.0/odinm9/all/Packages.gz.
    wget: server returned error: HTTP/1.1 404 Not Found
    Downloading http://feeds.mynonpublic.com/2.0/odi...el/Packages.gz.
    wget: server returned error: HTTP/1.1 404 Not Found
    Downloading http://enigma2.world-of-satellite.co...am/Packages.gz.
    Inflating http://enigma2.world-of-satellite.co...am/Packages.gz.
    Updated list of available packages in /var/lib/opkg/lists/ocram-picons.
    Downloading http://feeds.mynonpublic.com/2.0/odi...m9/Packages.gz.
    wget: server returned error: HTTP/1.1 404 Not Found
    Downloading http://secret.mynonpublic.com/Packages.gz.
    Inflating http://secret.mynonpublic.com/Packages.gz.
    Updated list of available packages in /var/lib/opkg/lists/secret-feeds.
    Collected errors:
    * opkg_download: Failed to download http://feeds.mynonpublic.com/2.0/odi...ty/Packages.gz, wget returned 1.
    * opkg_download: Failed to download http://feeds.mynonpublic.com/2.0/odinm9/all/Packages.gz, wget returned 1.
    * opkg_download: Failed to download http://feeds.mynonpublic.com/2.0/odi...el/Packages.gz, wget returned 1.
    * opkg_download: Failed to download http://feeds.mynonpublic.com/2.0/odi...m9/Packages.gz, wget returned 1.

  4. #14
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.511
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    von wann ist dein image? diese feeds gibt es nicht bzw. nicht mehr.

  5. #15
    Mitglied
    Registriert seit
    13.05.2013
    Beiträge
    35
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    geflasht hatte ich heute das 4.1

  6. #16
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.511
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    Downloading http://feeds.mynonpublic.com/2.0/odi...m9/Packages.gz. dann müsste dort 4.1 stehen. flash nochmal drüber. das wird so nichts. oder einer mit einer mara schickt dir den ordner /var/lib/opkg.

    aber einfacher ist neu flashen.

  7. #17
    Mitglied
    Registriert seit
    13.05.2013
    Beiträge
    35
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    der link funktioniert nicht. hast du eine alternative?

  8. #18
    Mitglied
    Registriert seit
    13.05.2013
    Beiträge
    35
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    die mara schreibt jetzt, dass er eine Imageversion gefunden hat, das aber eine default version wäre und ich die Auswahl zwischen ok und cancel hätte. die ok-taste reagiert aber nicht??? hat das jemand schon mal gehabt
    Geändert von Punisher77 (26.05.2014 um 23:29 Uhr)

  9. #19
    Mitglied
    Registriert seit
    13.05.2013
    Beiträge
    35
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Jemand vielleicht eine Idee? bin echt der Verzweiflung nahe!!

  10. #20
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Also ich habe heute aktuelles ATV 4.1 Image auf der Mara geflashed und hatte kein Problem. Wenn du ein Problem mit Tasten auf der Fernbedienung hast kannst WebIf versuchen.




Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:17 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com