Thanks Thanks:  4
Seite 3 von 4 ErsteErste 1234 LetzteLetzte
Ergebnis 21 bis 30 von 40
  1. #21
    Senior Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    212
    Themenstarter
    Total Downloaded
    67,07 MB
    Total Downloaded
    67,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    Solo4K mit OATV 6.0
     
     
    Macht Sinn. Und Spaß. Dann darf ich alle Timer und Autotimer wieder neu machen. Ne, dann warte ich lieber noch ein paar Tage bis das funktioniert.

    Gruß

    Stequ
    Edit Meine einen Beitrag weiter oben. Werde gleich mal nachsehen.

    •   Alt Advertising

       

  2. #22
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    autotimer.xml und timers.xml aus /etc/enigma2/ am PC sichern, kannst mit ftp wiederherstellen



  3. #23
    Senior Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    212
    Themenstarter
    Total Downloaded
    67,07 MB
    Total Downloaded
    67,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    Solo4K mit OATV 6.0
     
     
    Zitat Zitat von mike99 Beitrag anzeigen
    Hast du auf der HDD ein Config verzeichnis "/media/hdd/images/config/" ?

    Wenn ja lösche mal die Dateien darin.
    Da ist nur eine Datei Settings mit 0kb drin und die kann ich wegen fehlender Recht nicht löschen.

  4. #24
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.776
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Lösch die mal, ist ne Dummy datei, fürs Backup/Restore.

    Die lässt sich hier ohne Probleme löschen.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  5. #25
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    und genau wenn settings datei da drinn ist wird automatisch wiederhergestellt, das ist dein Problem,



  6. #26
    Senior Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    212
    Themenstarter
    Total Downloaded
    67,07 MB
    Total Downloaded
    67,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    Solo4K mit OATV 6.0
     
     
    Zitat Zitat von Thomas4711 Beitrag anzeigen
    und genau wenn settings datei da drinn ist wird automatisch wiederhergestellt, das ist dein Problem,
    Die hat 0kb?

  7. #27
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.776
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Ich hatte ja geschrieben "Lösch die mal, ist ne Dummy datei."

    Wenn die vorhanden ist wird ohne Abfrage Wiederhergestellt.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  8. #28
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    das spielt keine rolle, da steht nichts drinn, es wird nur geprüft ob vorhanden hat aber eigentlich in 4.0 noch keine wirkung was ich weiss, in 4,1 ist damit ein neuer automatismus möglich, den du gerade spürst.



  9. #29
    Senior Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    212
    Themenstarter
    Total Downloaded
    67,07 MB
    Total Downloaded
    67,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    Solo4K mit OATV 6.0
     
     
    WSo. Mit Filezilla lies die sich löschen. Jetzt mal von vorne.

    Gruß

  10. Thanks Thomas4711 bedankten sich
  11. #30
    Senior Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    212
    Themenstarter
    Total Downloaded
    67,07 MB
    Total Downloaded
    67,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    Solo4K mit OATV 6.0
     
     
    Nach dem Flashen lief es so wie von Thomas beschrieben. Wenn ich dann wiederherstelle das selbe in dunkelgrün.
    Bei der Auswahl der zu sichernden Dateien habe ich überall einen grünen Haken. Welchen Haken muß ich weg machen?
    Die Plugins , Einstellungen etc. sollen wieder hergestellt werden.

    Gruß
    Stequ


Seite 3 von 4 ErsteErste 1234 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:46 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com