Thanks Thanks:  0
Ergebnis 1 bis 1 von 1
  1. #1
    Anfänger
    Registriert seit
    09.07.2013
    Beiträge
    10
    Total Downloaded
    7,30 MB
    Total Downloaded
    7,30 MB
    ReceiverDankeAktivitäten
    Box 1:
    Edision OS mini
     
     
    Box 2:
    Coolstream Zee
     
     
    Box 3:
    AzBox Me
     
     
    Box 4:
    DBox 2
     
     

    AZBox Me NFS-Server nicht aktiviert

    Bei meiner AZBox Me lässt sich der NFS-Server nicht aktivieren.
    Bei der GI XPeed LX1 funktioniert er.
    Ist das Problem bekannt?
    Beim 3.1 funktionierte das noch.

    Gruss
    Kumpi
    Geändert von kumpi (08.05.2014 um 15:15 Uhr)

    •   Alt Advertising

       


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:15 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com