Thanks Thanks:  2
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19
  1. #1
    Senior Mitglied
    Registriert seit
    16.10.2013
    Beiträge
    362
    Total Downloaded
    78,92 MB
    Total Downloaded
    78,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51 4k
     
     
    Box 2:
    GI Xpeed LX3 mit openatv 5.3
     
     

    Menü + OK Taste ohne Funktion XPEED LX3

    Hallo,
    wollte nur melden,daß auch beim XPEED LX3 die selben Probleme auftauchen wie bei der Venton.
    da Thema geschlossen wurde.
    Image vom 03.05.geflasht kam dieses Problem auf.
    Image vom 04.05 geflasht dito
    Image vom 26.04.zurück geflasht alles ok

    Gruß spitz

    •   Alt Advertising

       

  2. #2
    Mitglied
    Registriert seit
    16.04.2013
    Beiträge
    62
    Total Downloaded
    12,08 MB
    Total Downloaded
    12,08 MB
    ReceiverDankeAktivitäten
    Box 1:
    XpeedLX 3
     
     
    Box 2:
    Xtrend 9200
     
     
    Laut Captain ist das ein Treiberproblem. Der Fehler taucht leider sporadisch auf, weshalb man denkt, dass das mit den Updates zusammenhängt. Vermutlich wirst du mit dem jetzigen Image früher oder später die gleichen Probleme bekommen. Scheint wohl derzeit nur ein downgrade der Treiber zu helfen.

  3. #3
    Senior Mitglied
    Registriert seit
    16.10.2013
    Beiträge
    362
    Themenstarter
    Total Downloaded
    78,92 MB
    Total Downloaded
    78,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51 4k
     
     
    Box 2:
    GI Xpeed LX3 mit openatv 5.3
     
     
    betriff das ALLE Boxen?Wenn man die Box stromlos macht und dann neu bootet geht es wieder für
    eine Weile.Komisch!!!!

    Gruß spitz
    Geändert von spitz (05.05.2014 um 14:44 Uhr)

  4. #4
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Nein, auf alle Fälle die Venton HD1 bis 3 und wohl auch die XPEED LX3



  5. #5
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.612
    Total Downloaded
    28,77 MB
    Total Downloaded
    28,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    Zitat Zitat von Snooker Beitrag anzeigen
    Laut Captain ist das ein Treiberproblem. Der Fehler taucht leider sporadisch auf, weshalb man denkt, dass das mit den Updates zusammenhängt. Vermutlich wirst du mit dem jetzigen Image früher oder später die gleichen Probleme bekommen. Scheint wohl derzeit nur ein downgrade der Treiber zu helfen.
    Heisst das wenn ich jetzt manuell via FTP einen Treiberdowngrade mache, dass nach dem nächsten Update der alte Treiber wieder überschrieben wird und der Fehler erneut auftaucht? Somit nach jedem Update bis zum FIX des Problems den Treiber tauschen sollte? Vielen Dank für die Info!!!


    Receiver I: Ax Triplex (Image Vers. 6.1 vom: 20171019
    Receiver II: VU+ Zero (Image Vers. 6.1 vom: 20171020)
    Receiver III: MEGASAT Force 1+ (Image Vers. 5.3 vom: 20170121)




  6. #6
    Mitglied
    Registriert seit
    16.04.2013
    Beiträge
    62
    Total Downloaded
    12,08 MB
    Total Downloaded
    12,08 MB
    ReceiverDankeAktivitäten
    Box 1:
    XpeedLX 3
     
     
    Box 2:
    Xtrend 9200
     
     
    Updates sollte man dann wohl nicht mehr machen oder eben jedesmal danach die Treiber downgraden.

  7. Thanks laptan bedankten sich
  8. #7
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.612
    Total Downloaded
    28,77 MB
    Total Downloaded
    28,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    Zitat Zitat von Snooker Beitrag anzeigen
    Updates sollte man dann wohl nicht mehr machen oder eben jedesmal danach die Treiber downgraden.

    gut zu wissen, dann werde ich mal updaten un dden treiber nachziehen!


    DANKE für die Info!


    Receiver I: Ax Triplex (Image Vers. 6.1 vom: 20171019
    Receiver II: VU+ Zero (Image Vers. 6.1 vom: 20171020)
    Receiver III: MEGASAT Force 1+ (Image Vers. 5.3 vom: 20170121)




  9. #8
    Avatar von laptan
    Registriert seit
    25.08.2013
    Ort
    openATV
    Beiträge
    1.612
    Total Downloaded
    28,77 MB
    Total Downloaded
    28,77 MB
    ReceiverDankeAktivitäten
    Box 1:
    uniBOX HD 1 PLUS
     
     
    Box 2:
    VU+ Zero
     
     
    Box 3:
    AX Triplex
     
     
    Box 4:
    MEGASAT Force 1 Plus
     
     
    Soo Update von heute (05.05.14) auf einer Venton Unibox HD 1 Plus durchgeführt und den älteren Treiber auf die Box kopiert! Bisher sieht's ganz gut aus, die OK Taste macht wieder ihren Dienst.

    Was mir die letzten Tage <(05.05.14) aufgefallen ist, dass die OK Taste immer nach dem UPDATE Prozess via Info Panel > Software Manager ihren Dienst verweigert hat, denn ab da könnte ich die Neustart Frage nicht mehr bestätigen.

    Vielen Dank für die Hilfe!!!!
    Geändert von laptan (06.05.2014 um 09:44 Uhr)


    Receiver I: Ax Triplex (Image Vers. 6.1 vom: 20171019
    Receiver II: VU+ Zero (Image Vers. 6.1 vom: 20171020)
    Receiver III: MEGASAT Force 1+ (Image Vers. 5.3 vom: 20170121)




  10. #9
    Senior Mitglied
    Registriert seit
    16.10.2013
    Beiträge
    362
    Themenstarter
    Total Downloaded
    78,92 MB
    Total Downloaded
    78,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51 4k
     
     
    Box 2:
    GI Xpeed LX3 mit openatv 5.3
     
     
    Wie mache ich ein Treiber downgrade und welchen Treiber nehmen?

    gruß spitz

  11. #10
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    Beim Datei überschreiben bleiben die Rechte erhalten!
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT



Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:15 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com