Thanks Thanks:  0
Ergebnis 1 bis 8 von 8
  1. #1
    Senior Mitglied
    Registriert seit
    14.07.2013
    Beiträge
    716
    Total Downloaded
    243,04 MB
    Total Downloaded
    243,04 MB
    ReceiverDankeAktivitäten

    Mara M9 - auf diversen Sendern läuft beim Umschalten der Spinner für ca. 4 Sekunden

    Hallo,

    habe unter openATV 4.0 immer das Problem, dass mir beim Umschalten auf diversen Sendern (z.B. ARD HD, Kabel Eins HD, RTL HD) nach ca. 3 Sekunden für ca. 4 Sekunden der Spinner angzeigt wird. In Summe ist dann der Receiver also für ca. 7 Sekunden nicht mehr bedienbar (keine Reaktion auf Tastendrücke). Ich hatte das Problem auf der Mara M9 unter openATV 4.0 schon immer und hatte gehofft, dass dieses Prob gefixt wird. Aber das ist jetzt schon seit Monaten unverändert. Habe hier im Haushalt nochmal einen M9 im Einsatz und dort ist das selbe Problem.

    Ist denn das o.g. Problem bekannt und wird daran gearbeitet?

    •   Alt Advertising

       

  2. #2
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.513
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    hast hbbtv installiert? ich denke daran wird es hängen....

  3. #3
    Senior Mitglied
    Registriert seit
    14.07.2013
    Beiträge
    716
    Themenstarter
    Total Downloaded
    243,04 MB
    Total Downloaded
    243,04 MB
    ReceiverDankeAktivitäten
    Jo, habe nach Erstellen meines Threads den von forellchen gefunden. Aber das Problem existiert jetzt schon seit Ewigkeiten und HbbTV wurde doch erst vor Kurzem geupdated? Lässt sich da echt kein Fix finden?

  4. #4
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.521
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Doch. Der Spinner bleibt aus, wenn du HbbTV deinstallierst. Selbst wenn morgen ein Fix gefunden werden sollte, kann dir niemand sagen, wann damit der nächste Fehler auftritt. Die Daten der Sender sind nunmal sendergesteuert...
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  5. #5
    Senior Mitglied
    Registriert seit
    14.07.2013
    Beiträge
    716
    Themenstarter
    Total Downloaded
    243,04 MB
    Total Downloaded
    243,04 MB
    ReceiverDankeAktivitäten
    Naja, sorry, aber die Sender können bestimmt nichts dafür, dass unter openATV jetzt immer nen Spinner kommt
    Wurden denn schon mal "alle" HbbTV Versionen getestet, ob das Problem reproduzierbar ist?

  6. #6
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.651
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Das ist nicht nur in openATV so, sondern in anderen Images auch.
    Je nach größe des HBBTV-Portals dauert die Übertragung einfach. Und je nach Box-Geschwindigkeit siehst Du bei HBBTV mehr oder weniger Spinner - Deine Box ist meine ich einfach auch nicht die schnellste....
    Schalte halt die Anzeige des Spinners aus wenn es Dich stört - oder installiere das völlig überbewertete HBBTV einfach erst gar nicht.
    Grüßle


  7. #7
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Auf meiner MaraM9 ohne HbbTV hab ich die Spinner nicht.



  8. #8
    +Plugin-Feed-Supporter+ Avatar von Apachi70
    Registriert seit
    06.04.2013
    Ort
    OpenATV
    Beiträge
    974
    Total Downloaded
    645,38 MB
    Total Downloaded
    645,38 MB
    ReceiverDankeAktivitäten
    Auf meiner m9 habe ich auch keine probleme mit dem spinner.(ohne hbbtv)


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:48 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com