Thanks Thanks:  2
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12
  1. #1
    Senior Mitglied Avatar von MiMe
    Registriert seit
    08.04.2013
    Beiträge
    193
    Total Downloaded
    36,53 MB
    Total Downloaded
    36,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo² (6.1)
     
     
    Box 2:
    Golden Interstar XPEED LX1 (6.1)
     
     

    Exclamation xtrend et9200: full remote beim webinterface geht nicht

    hi.
    wenn ich beim webinterface auf die full remote schalte, wird nichts angezeigt. also keine fernbedienung. heute software aktualisiert.
    ebenso ist bei "grab screenshot" keine aktion mehr hinterlegt wie vorher. man kann also einen screenshot nur machen, wenn man dort das häkchen setzt und dann auf die fb drückt.

    gruß...
    michael
    Vu+ Duo² mit OATV 6.1

    •   Alt Advertising

       

  2. #2
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.533
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    remote kann ich bestätigen, aber screenshot geht ganz normal bei mir.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken xtrend et9200: full remote beim webinterface geht nicht-1_0_19_4331_300c_13e_820000_0_0_0.jpg  

  3. #3
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.655
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Inhalt:
    /tmp/infopanel.ver
    Grüßle


  4. #4
    Senior Mitglied Avatar von MiMe
    Registriert seit
    08.04.2013
    Beiträge
    193
    Themenstarter
    Total Downloaded
    36,53 MB
    Total Downloaded
    36,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo² (6.1)
     
     
    Box 2:
    Golden Interstar XPEED LX1 (6.1)
     
     
    Info-Panel V1.2
    Machinebrand: Xtrend
    Machinename: ET9200
    oem name: xtrend
    Boxtype: et9200
    Keymap: /usr/share/enigma2/keymap.xml
    Vu+ Duo² mit OATV 6.1

  5. #5
    Senior Mitglied Avatar von MiMe
    Registriert seit
    08.04.2013
    Beiträge
    193
    Themenstarter
    Total Downloaded
    36,53 MB
    Total Downloaded
    36,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo² (6.1)
     
     
    Box 2:
    Golden Interstar XPEED LX1 (6.1)
     
     
    Zitat Zitat von madie Beitrag anzeigen
    remote kann ich bestätigen, aber screenshot geht ganz normal bei mir.
    "screenshot" ist also ein link, auf den du drücken kannst? wenn ich mir den quellcode so ansehe, dann eher nicht.

    gruß...
    michael
    Vu+ Duo² mit OATV 6.1

  6. #6
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    das siehst du doch gar nicht, ist post und nicht get und wird ein javascript aufgerufen



  7. #7
    Senior Mitglied Avatar von MiMe
    Registriert seit
    08.04.2013
    Beiträge
    193
    Themenstarter
    Total Downloaded
    36,53 MB
    Total Downloaded
    36,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo² (6.1)
     
     
    Box 2:
    Golden Interstar XPEED LX1 (6.1)
     
     
    autsch!! vergiss mein post zum screenshot. ich habe mich total verrannt. ARGHL!
    geht! sorry.

    bleibt noch die fehlende fernbedienung.

    gruß...
    michael
    Vu+ Duo² mit OATV 6.1

  8. #8
    Avatar von Captain
    Registriert seit
    03.04.2013
    Beiträge
    10.794
    Total Downloaded
    162,35 MB
    Total Downloaded
    162,35 MB
    ReceiverDankeAktivitäten
    sollte morgen gefixt sein

  9. #9
    Senior Mitglied Avatar von MiMe
    Registriert seit
    08.04.2013
    Beiträge
    193
    Themenstarter
    Total Downloaded
    36,53 MB
    Total Downloaded
    36,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo² (6.1)
     
     
    Box 2:
    Golden Interstar XPEED LX1 (6.1)
     
     
    Zitat Zitat von Captain Beitrag anzeigen
    sollte morgen gefixt sein
    jetzt wird aber anscheinend die fernbedienung vom 9500er angezeigt...
    die 9200er schaut so aus:
    http://ecx.images-amazon.com/images/...L._SL1500_.jpg

    mit der 9500 funktionieren die tasten nicht, bzw. falsch.

    danke und gruß...
    michael
    Vu+ Duo² mit OATV 6.1

  10. #10
    Avatar von betacentauri
    Registriert seit
    15.06.2013
    Beiträge
    1.573
    Total Downloaded
    1,32 MB
    Total Downloaded
    1,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET-9200
     
     
    Box 2:
    ET-10000
     
     
    Box 3:
    ET-8500
     
     
    Box 4:
    ET-8000
     
     
    Box 5:
    Gigablue Quad+
     
     
    ET-10000, ET-9200, ET-8000, Gigablue Quad+

  11. Thanks madie, MiMe bedankten sich

Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:38 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com