Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12

Thema: Videotext

  1. #1
    Mitglied
    Registriert seit
    14.12.2013
    Beiträge
    73
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Videotext

    Seit dem letzten Update kann man nach Aufruf von Videotext nicht mehr zurück kehren zu Fernsehen etc. Keinerlei Funktion, ausser Zahlen eingeben um auf eine andere Videotextseite zu gelangen.

    •   Alt Advertising

       

  2. #2
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    5.177
    Total Downloaded
    6,34 MB
    Total Downloaded
    6,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    VuUno4K SE
     
     
    Box 2:
    Dinobot 4K
     
     
    Was für eine keymap benutzt du?





  3. #3
    Mitglied
    Registriert seit
    14.12.2013
    Beiträge
    73
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Habe Standard und Neutrino und U80 getestet. Bei allen das gleiche. Nur ausschalten und wieder einstellen hilft. Dieses Problem besteht erst seit dem letztem Update.

  4. #4
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    5.177
    Total Downloaded
    6,34 MB
    Total Downloaded
    6,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    VuUno4K SE
     
     
    Box 2:
    Dinobot 4K
     
     
    Dann solltest du mal komplett neuflashen.





  5. #5
    Mitglied
    Registriert seit
    14.12.2013
    Beiträge
    73
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Ich habe noch nie so oft mein System neu flashen müssen seit ich von DM8000 auf DUO2 umgestiegen bin.
    Nicht sehr erfreulich, das imnmer nur neu flashen helfen soll oder auch nicht.

  6. #6
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    5.177
    Total Downloaded
    6,34 MB
    Total Downloaded
    6,34 MB
    ReceiverDankeAktivitäten
    Box 1:
    VuUno4K SE
     
     
    Box 2:
    Dinobot 4K
     
     
    Naja, bei uns funktioniert der Videotext





  7. #7
    Mitglied
    Registriert seit
    06.04.2013
    Beiträge
    48
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    gestern war 'i' so hoch wie Berluskoni (50 % als normal); nach Update regelrecht

  8. #8
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.903
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    die keymap.xml mal posten die du im system hast.
    Grüßle


  9. #9
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    11.456
    Total Downloaded
    592,97 MB
    Total Downloaded
    592,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Beim VTi bekommst du bei Problemen auch den Tipp: Flash neu ohne Settingsübernahme. Das ist also nicht so abwegig. Nur ist oATV4 etwas dynamischer. Zumindest seit etwa zwei Monaten. Ich hoffe auch, dass es bald mal ruhiger wird.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  10. #10
    Mitglied
    Registriert seit
    14.12.2013
    Beiträge
    73
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Habe jetzt noch mal update gemacht, und die Standard keymap.xml geladen. Jetzt funktioniert Videotext. Ich benötige aber die UT80 Keymap.
    Was nache ich jetzt ??


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 09:35 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2018 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com