Thanks Thanks:  1
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 14
  1. #1
    Mitglied
    Registriert seit
    29.12.2013
    Beiträge
    88
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2 2x DVB-C VTI Image
     
     
    Box 2:
    Gigablue Quad plus 2x DVB-C openATV4 Image
     
     

    GB Quad kein Standbay mehr möglich - reboot

    Hallo,

    seit dem Update von gestern (08.03.2014) ist ein Standby nicht mehr möglich und die Box bootet neu. Update heute wurde auch schon gemacht und der Fehler mit OK im Mediaportal wurde behoben.

    Ich habe das LInuxLCD aktiviert und sobald ich während laufendem Programm die Powertaste drücke verdunkelt sich das LCD Display und die Uhrzeit samt Datum wird angezeigt.

    Seit dem gestrigen Update verhält sich die Box etwas wunderlich. Drücke ich wie gewohnt die Powertaste um die Box in den Standby zu schicken, ist zwar das TV Bild weg und das Display verdunkelt sich.
    Allerdings wird die Uhrzeit nicht angezeigt sondern es ist immer noch das Senderlogo sowie der Fortschrittsbalken zu sehen - so wie ich es bei laufendem Betrieb eingestellt habe.

    Nach ca. 5 Sekunden bootet die Box dann von selbst und es ist das ATV Logo zu sehen. Anschließend fährt die Box ganz normal hoch und das TV Programm ist wieder auf dem Fernseher zu sehen.

    Habe auch schon das LinuxLCD deaktiviert und auf default skin und/oder auf default skin mit Senderlogo gestellt. Das macht keinen Unterschied, nur dass das Display komplett schwarz bleibt (außer man ist in irgend einer Einstellung).
    Aber auch hier bootet die Box neu wenn man diese in den Standby schicken will.

    Habe die Box auch schon 2x komplett abgestöpselt, brachte keinerlei Besserung...

    Kennt jemand das Problem bzw. eine Lösung dafür .

    Danke

    roland

    •   Alt Advertising

       

  2. #2
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.655
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Update von heute nochmal versuchen.
    Grüßle


  3. #3
    Mitglied
    Registriert seit
    29.12.2013
    Beiträge
    88
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2 2x DVB-C VTI Image
     
     
    Box 2:
    Gigablue Quad plus 2x DVB-C openATV4 Image
     
     
    Hallo arn,

    danke für deine Antwort.

    Wenn ich online nach Updates suche, bekomme ich die Meldung das keine neuen Updates vorhanden sind...
    Heute Früh wurden 25 Pakete erneuert.

    Gibt es eine Möglichkeit das Update manuell einzuspielen?

    Danke

    Roland

  4. #4
    Anfänger
    Registriert seit
    17.09.2013
    Beiträge
    12
    Total Downloaded
    1,50 MB
    Total Downloaded
    1,50 MB
    ReceiverDankeAktivitäten
    Hallo, ich habe das selbe Problem, bei mir ist es aber schon länger so. Ich glaube nicht das es am heutigem Update liegt
    bei mir war es wo ich von 3 auf 4 geflasht habe, seid dem warte ich auf ein Update wo es gefixt wird.

  5. #5
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Hast du evtl. nach flashen settings ünernommen.



  6. #6
    Mitglied
    Registriert seit
    29.12.2013
    Beiträge
    88
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2 2x DVB-C VTI Image
     
     
    Box 2:
    Gigablue Quad plus 2x DVB-C openATV4 Image
     
     
    Ich hatte am 04.03.14 das Image vom 02.03.14 geflasht, das war auf Anraten von arn, da offensichtlich in dem vom 03.03.14 ein Fehler war.

    Damit hatte ich keinerlei Probleme, bis auf die "Fehlbedienugen" im Mediaplayer. -> http://www.opena.tv/forum/showthread...t-ATV4-GB-Quad

    Gestern ein Update mit 65 Paketen durchgeführt und die Fehlbedienungen waren weg, dafür GS mit OK im MP.

    Das wurde mit dem heutigen Update gefixt und funktioniert wieder.

    Nur seit gestern habe ich das Problem das die Box neu Bootet und das Display nicht mehr umschaltet wenn ich diese in den Standby setze - wie eingangs beschrieben.

    Die Box wurde am wie bereits erwähnt am 04.03 neu aufgesetzt ohne das irgend welche Daten aus dem alten Image übernommen wurden.

    Kann man das Update von heute irgendwo manuell runterladen und neu einspielen wie von arn vorgeschlagen? Leider habe ich es versäumt ein fullBackup zu machen und kann daher nicht wieder zwei Tage zurückspringen... mein Fehler :-(

    Danke

    Roland

  7. #7
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Hier liegen die Images zum runterladen



  8. #8
    Anfänger
    Registriert seit
    17.09.2013
    Beiträge
    12
    Total Downloaded
    1,50 MB
    Total Downloaded
    1,50 MB
    ReceiverDankeAktivitäten
    Ja ich habe die Settings von 3.0 übernommen.

  9. #9
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Das kann zu unerwarteten Problem führen, wurde auch oft gepostet, Außer Senderliste nichts übernehmen. Ich empfehle dir neu flashen



  10. #10
    Anfänger
    Registriert seit
    17.09.2013
    Beiträge
    12
    Total Downloaded
    1,50 MB
    Total Downloaded
    1,50 MB
    ReceiverDankeAktivitäten
    Danke erstmal ich versuche es dann gleich.


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 15:28 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com