Thanks Thanks:  2
Ergebnis 1 bis 5 von 5
  1. #1
    Mitglied
    Registriert seit
    20.07.2013
    Beiträge
    77
    Total Downloaded
    66,13 MB
    Total Downloaded
    66,13 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo 4K
     
     

    Fehlermeldung "Einige Plugins sind nicht verfügbar..." Vu+ Duo2

    Hallo,

    habe das heutige Image neu geflashed und bekomme jetzt beim Aufruf der Plugins eine Fehlermeldung:

    Einige Plugins sind nicht verfügbar:
    SystemPlugins/TranscodingSetup (addNotifier() got an unexpected
    keyword argument 'extra_args')

    Ein TranscodingSetup unter den Systemplugins habe ich nicht gefunden.

    Hier noch ein Screenshot.

    Gruß
    SkyWatcher
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken -transcoding.jpg  

    •   Alt Advertising

       

  2. #2
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.739
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Fehler erkannt, ist morgen gefixt.





  3. Thanks SkyWatcher bedankten sich
  4. #3
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.739
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    Wenn du es dringend brauchst:
    kommt nach /usr/lib/enigma2/python/Components
    Angehängte Dateien Angehängte Dateien
    Geändert von willy01 (07.03.2014 um 19:16 Uhr)





  5. Thanks Thomas4711 bedankten sich
  6. #4
    Mitglied
    Registriert seit
    05.07.2013
    Beiträge
    64
    Total Downloaded
    453,56 MB
    Total Downloaded
    453,56 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Ultimo4K
     
     
    Box 2:
    Xtrend ET-6000
     
     
    der ordner von dir ist falsch. das ist der richtige ^^

    /usr/lib/enigma2/python/Components/

    aber eine config.py gibts dort nicht. config.pyo gibts. ist das dann die selbe? weil die jetzt auf der duo2 ist mit dem update von heute ist grösser als die du hier zum download hast. auf der duo2 ca. 70kb deine ca. 55kb.
    Geändert von gabberhead (07.03.2014 um 16:46 Uhr)

  7. #5
    +++Teletexter+++ Avatar von willy01
    Registriert seit
    05.04.2013
    Beiträge
    4.739
    Total Downloaded
    6,12 MB
    Total Downloaded
    6,12 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD 51
     
     
    Box 2:
    Spycat
     
     
    draufschieben und freuen.
    kannst ja von mir aus Backup der orginalen machen.




    Pfad war falsch,sorry






Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 15:48 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com