Thanks Thanks:  7
Seite 1 von 4 123 ... LetzteLetzte
Ergebnis 1 bis 10 von 38
  1. #1
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.344
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     

    Gigablue Quad, Kanalliste aufrufen

    Hallo,
    seit 3-4 Tagen braucht der Aufruf der Kanalliste (Pfeil Hoch/Runter) immer eine "Gedenkdekunde" bei meiner Giga Quad . Vorher ist die Liste immer sofort Aufgeklappt. Ist das bei Euch auch so ? Kommt das von einem Update ?
    Alles andere reagiert sofort, nur die Kanalliste nicht. Ist aber auch nur beim öffnen so. Wenn sie auf ist, reagiert sie auch sofort.
    Geändert von Stuhlmann (04.03.2014 um 14:33 Uhr)

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von bhtsat
    Registriert seit
    16.02.2014
    Beiträge
    306
    Total Downloaded
    102,71 MB
    Total Downloaded
    102,71 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad ATV 4.2 HDD 320
     
     
    Box 2:
    Gigablue 800 SE+ ATV 4.2
     
     
    Box 3:
    Edison Optimuss OS2+ ATV 4.2
     
     
    Hallo,
    Ich kann das bestätigen bei mir ist es genauso!

  3. #3
    Mitglied Avatar von Rasta
    Registriert seit
    13.04.2013
    Ort
    ...da wo´s schön ist...
    Beiträge
    79
    Total Downloaded
    242,48 MB
    Total Downloaded
    242,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD2400
     
     
    Box 2:
    Kathi UFS 910
     
     
    Hier das selbe....
    Auch ging das Booten schonmal deutlich schneller!
    Mit 3 Plugins braucht meine Box min. 1,5 Minuten.

  4. #4
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.653
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Werden Picons in der Kanalliste angezeigt?
    Wenn ja, ist der USB-Stick die HDD noch i.O. (dmesg)?
    Grüßle


  5. #5
    Senior Mitglied Avatar von bhtsat
    Registriert seit
    16.02.2014
    Beiträge
    306
    Total Downloaded
    102,71 MB
    Total Downloaded
    102,71 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad ATV 4.2 HDD 320
     
     
    Box 2:
    Gigablue 800 SE+ ATV 4.2
     
     
    Box 3:
    Edison Optimuss OS2+ ATV 4.2
     
     
    Ja bei mir wird alles angezeigt und meine HDD ist i.o.

  6. #6
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.344
    Themenstarter
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     
    Die Picons werden richtig angezeigt. Sie sind mit einem Swap File auf nem USB Stick. Die Festplatte funktioniert auch.
    Das das booten schonmal schneller ging, habe ich auch schon gedacht.

  7. #7
    Senior Mitglied
    Registriert seit
    08.12.2013
    Ort
    Rhinelander
    Beiträge
    252
    Total Downloaded
    48,54 MB
    Total Downloaded
    48,54 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Zitat Zitat von Stuhlmann Beitrag anzeigen
    Hallo,
    seit 3-4 Tagen braucht der Aufruf der Kanalliste (Pfeil Hoch/Runter) immer eine "Gedenkdekunde" bei meiner Giga Quad . Vorher ist die Liste immer sofort Aufgeklappt. Ist das bei Euch auch so ? Kommt das von einem Update ?
    Alles andere reagiert sofort, nur die Kanalliste nicht. Ist aber auch nur beim öffnen so. Wenn sie auf ist, reagiert sie auch sofort.
    Ist bei mir auch so, war "früher" schneller.
    Meine Picons sind im internen Flash.
    Gruß, pro84

    GigaBlue Quad, OpenATV 5.3

  8. #8
    Anfänger
    Registriert seit
    06.04.2013
    Beiträge
    18
    Total Downloaded
    3,09 MB
    Total Downloaded
    3,09 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD51
     
     
    Box 2:
    Gigablue Quad
     
     
    Box 3:
    MK XP1000
     
     
    Box 4:
    Pingulux
     
     
    Hallo zusammen

    Kann das verhalten ebenfalls bestätigen. Habe gestern meine Quad von 3.0 auf 4.0 upgedatet.

    Unter 3.0 ging das umschalten mit Pfeil rauf runter im Steuerkreuz sofort.

    Unter 4.0 gibts die oben beschriebene Gedenksekunde wenn man über rauf runter im Steuerkreuz umschaltet. Schaltet man über die CH rauf runter Tasten den Kanal reagiert die Box sofort.
    Geändert von therab (05.03.2014 um 12:46 Uhr)

  9. #9
    Avatar von Stuhlmann
    Registriert seit
    01.02.2014
    Ort
    OS/NDS
    Beiträge
    2.344
    Themenstarter
    Total Downloaded
    214,53 MB
    Total Downloaded
    214,53 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad Plus @ ATV 5.2
     
     
    Box 2:
    Gigablue Quad @ ATV 5.1
     
     
    Wie gesagt, das ist aber erst seit ein paar Tagen so. Als ich meine Quad bekommen habe, kam gleich das Openatv 4 drauf. Die erste Zeit ging die Kanalliste auch immer sofort auf. Also muss das doch von einem Update verändert worden sein.

  10. #10
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.546
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Bei den älteren Images bisher wurde die Channel-Liste einfach aufgerufen. Dabei waren aber in den Now/Next-Ansichten immer noch veraltete Infos vorangegangener Sender enthalten, wenn seit dem Umschalten auf den jeweiligen Sender neue Sendungen begonnen hatten. Die wurden erst aktualisiert, wenn man den Cursor auf einen anderen Sender und wieder zurück bewegte. oPLi umgeht das, indem beim Aufruf der Cursor gleich auf den nächsten Sender bewegt wird. Das wurde gemeldet. Änderungsvorschläge zu einem alternativen Aufruf der Channel-Liste wurde gebracht (weiß nicht mehr genau, wo das war). Eventuell sind inzwischen diese Änderungen eingeflossen, und bewirken durch die vorgeschaltete Aktualisierung der epg-Infos für Now/Next genau diese Verzögerung. Wenn es noch sunboptimal integriert ist, könnte sich die merkliche Verzögerung noch reduzieren lassen. Die Änderung trifft aber nicht nur die Quad - das Verhalten habe ich auch bei meiner S8800HD seit ein paar Tagen beobachtet.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----




Seite 1 von 4 123 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 23:53 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com