Thanks Thanks:  4
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 19
  1. #1
    Anfänger
    Registriert seit
    06.08.2013
    Beiträge
    12
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Prismcube Ruby
     
     

    AZBox Mini Me WLAN Problem

    Hey,

    Der Treiber für den EDIMAX EW-7811UN ist installiert (8192cu) und der Stick wird auch angezeigt.
    Auch kann ich ihn konfigurieren, aber ich bekomme keine Verbindung zustande...

    Unter openATV 3.0 lief der Stick mit der gleichen Config problemlos.

    Danke und Grüße
    himself85
    Geändert von himself85 (26.02.2014 um 19:52 Uhr)

    •   Alt Advertising

       

  2. #2
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Am einfachsten ist wenn du eine ipk hast diese auf einen Stick, wenn dann das Image installiert ist den Stick mit der ipk in die Box, dann kommt nachfrage ob er installieren soll.



  3. #3
    Anfänger
    Registriert seit
    06.08.2013
    Beiträge
    12
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Prismcube Ruby
     
     
    - Startpost wurde editiert -
    Geändert von himself85 (26.02.2014 um 19:45 Uhr)

  4. #4
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Hab das mal aus dem Alten Beitrag rausgelöst.



  5. #5
    Anfänger
    Registriert seit
    06.08.2013
    Beiträge
    12
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Prismcube Ruby
     
     
    Hey,

    habe noch einen weiteren WLAN-Stick getestet. Wird auch erkannt, kann aber auch keine Verbindung herstellen.

    Muss also ein generelles Problem sein.

    Kann das jemand bestätigen?

  6. #6
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Ich fürchte ohne log vom versuch den Stick zu aktivieren wird das nichts



  7. Thanks himself85 bedankten sich
  8. #7
    Anfänger
    Registriert seit
    06.08.2013
    Beiträge
    12
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Prismcube Ruby
     
     
    Wo befindet sich das Logfile? Muss ich erst in einen debug Mode wechseln?
    Ich bekomme keinen Greenscreen, weshalb auch kein Log in /home/root/logs erzeugt wird...

  9. #8
    Anfänger
    Registriert seit
    06.08.2013
    Beiträge
    12
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Prismcube Ruby
     
     
    Hey,

    bin jetzt nach dem Logfile Howto vorgegangen:
    init 4
    cd /usr/bin
    ./enigma2 & 2>/tmp/e2log.txt

    leider wird das Logfile zwar erzeugt, aber es bleibt leer...

    auch "
    ./enigma2 & >/tmp/e2log.txt" schreibt nichts ins Logfile

    Weiss jemand Rat? :-/
    Geändert von himself85 (01.03.2014 um 11:14 Uhr)

  10. #9
    Mitglied
    Registriert seit
    18.02.2014
    Beiträge
    71
    Total Downloaded
    3,87 MB
    Total Downloaded
    3,87 MB
    ReceiverDankeAktivitäten
    Box 1:
    Venton Unibox HD eco+
     
     
    Box 2:
    Venton Unibox HD2
     
     
    Box 3:
    AZBox MiniMe
     
     
    Habe mich auch zu früh gefreut. Wird alles angezeigt seit dem Treiber einspielen, aber leider keine Verbindung.

    Stick ging ohne Probleme mit OpenATV 3.* und am Windows PC, daher gehe ich auch von einem generellen Problem aus.

  11. #10
    Anfänger
    Registriert seit
    06.08.2013
    Beiträge
    12
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Prismcube Ruby
     
     
    Zitat Zitat von Thomas4711 Beitrag anzeigen
    Ich fürchte ohne log vom versuch den Stick zu aktivieren wird das nichts
    Kannst du mir vielleicht einen Tipp geben, wo ich das Logfile finde?


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 13:48 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com