Thanks Thanks:  1
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 23
  1. #1
    Mitglied Avatar von Matrixx200x
    Registriert seit
    19.01.2014
    Beiträge
    54
    Total Downloaded
    75,2 KB
    Total Downloaded
    75,2 KB
    ReceiverDankeAktivitäten
    Box 1:
    UniBox HD 3
     
     

    Automatic Aktion nach Timer Aufnahme ohne Funktion

    Ich habe jetzt schon öfters feststellen müssen das wenn ich im Timer die Aktion für nach der Aufnahme auf Automatik stelle die Box an bleibt und nicht in den Standby Modus geht.
    Hatte mit der 3.0 Version einwandfrei funktioniert.

    •   Alt Advertising

       

  2. #2
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.296
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Hallo Matrixx200x,

    das kann ich nicht bestätigen. Bei meiner Venton Unibox HD3 mit dem openATV 4.0 funktioniert der Modus " Automatisch " einwandfrei !!

    Wenn du natürlich während der timeraufnahme etwas machst, zb. im Menü, zappst oder ein File abspielst, bleibt die Box im Modus Automatisch natürlich an !!!

    EDIT: Meinst du den normalen Standby oder den Deep Standby ?? Ich nutze die Box nur im Modus an oder Deep Standby, den normalen Standby nutze ich nicht.


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  3. #3
    Mitglied Avatar von Matrixx200x
    Registriert seit
    19.01.2014
    Beiträge
    54
    Themenstarter
    Total Downloaded
    75,2 KB
    Total Downloaded
    75,2 KB
    ReceiverDankeAktivitäten
    Box 1:
    UniBox HD 3
     
     
    Zitat Zitat von apovis2105 Beitrag anzeigen
    Hallo Matrixx200x,

    Wenn du natürlich während der timeraufnahme etwas machst, zb. im Menü, zappst oder ein File abspielst, bleibt die Box im Modus Automatisch natürlich an !!!
    .
    Bedarf wohl keines Kommentars .

    Bei automatisch ist meine Box noch nie in den Deep-Standby gefahren nur in den Standby-Modus.

    Nur das tut Sie halt nicht.
    Sie bleibt einfach an.

  4. #4
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.296
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Meine tut das, nach jedem Timer der auf " Automatisch " steht, fährt die Box in den Deep Standby, sofern sie aus diesem gebootet wurde.
    Habe gerade einen Timer gesetzt und die Box in den standby geschickt, mal sehen was passiert !!??

    Melde mich gleich wieder, so in 15 Minuten !!

    Ich verstehe auch deine Aussage nicht so ganz sorry !!??!!
    Du legst einen Timer an und dann schaltest du deine Box in den standby oder lässt du sie an ??

    gerade vorhin einen Timer gesetzt, die Box angelassen, bleibt an, geht nicht in den Standby. In der
    Zeit in der der Timer lief habe ich nichts an der Box gemacht !!
    Ich denke das meinst du oder ??

    Gruß
    apovis2105
    Geändert von apovis2105 (22.02.2014 um 20:16 Uhr)


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  5. Thanks Thomas4711 bedankten sich
  6. #5
    Mitglied Avatar von Matrixx200x
    Registriert seit
    19.01.2014
    Beiträge
    54
    Themenstarter
    Total Downloaded
    75,2 KB
    Total Downloaded
    75,2 KB
    ReceiverDankeAktivitäten
    Box 1:
    UniBox HD 3
     
     
    Zitat Zitat von apovis2105 Beitrag anzeigen
    Meine tut das, nach jedem Timer der auf " Automatisch " steht, fährt die Box in den Deep Standby, sofern sie aus diesem gebootet wurde.
    Habe gerade einen Timer gesetzt und die Box in den standby geschickt, mal sehen was passiert !!??

    Melde mich gleich wieder, so in 15 Minuten !!

    Ich verstehe auch deine Aussage nicht so ganz sorry !!??!!
    Du legst einen Timer an und dann schaltest du deine Box in den standby oder lässt du sie an ??

    gerade vorhin einen Timer gesetzt, die Box angelassen, bleibt an, geht nicht in den Standby. In der
    Zeit in der der Timer lief habe ich nichts an der Box gemacht !!
    Ich denke das meinst du oder ??

    Gruß
    apovis2105

    Nein das meine ich nicht.
    Wäre auch etwas unlogisch oder ?
    Wenn die Box an ist das sie nach dem Event in den Standby fährt.!!!!


    Bei war es bei der 3.0 Version immer so das die Box aus dem Deep-Standby oder Standby gestartet ist und danach in den Standby oder auch Deep-Standby ( das weiss ich jetzt nicht mehr so genau) gefahren ist.

    Jetzt Startet die Box und macht nach der Aufnahme ( Event ) trotz das es auf Automatik eingestellt ist nix d.h. sie bleibt einfach an.


    p.s. Meine Box fährt mit dem Powertimer immer nach 60min Standby in den Deep-Standy. ( Setzt natürlich voraus das nach der Aufnahme dann mind. die Box in den Standby Modus geht )
    Geändert von Matrixx200x (22.02.2014 um 21:05 Uhr)

  7. #6
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Matrixx200x Beitrag anzeigen
    Bei war es bei der 3.0 Version immer so das die Box aus dem Deep-Standby oder Standby gestartet ist und danach in den Standby oder auch Deep-Standby ( das weiss ich jetzt nicht mehr so genau) gefahren ist.
    Auto bedeutet gehe in den zustand der vor dem timer war. Also entweder lauft einfach weiter oder Standby oder auch Deep-Standby



  8. #7
    Mitglied Avatar von Matrixx200x
    Registriert seit
    19.01.2014
    Beiträge
    54
    Themenstarter
    Total Downloaded
    75,2 KB
    Total Downloaded
    75,2 KB
    ReceiverDankeAktivitäten
    Box 1:
    UniBox HD 3
     
     
    Ja davon bin ich ausgegangen aber das passiert halt nicht.

  9. #8
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.296
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Also bei funktionierts mit der Venton HD3so wie sein soll:

    Akt. openATV 4.0 vom 20.02.2014

    1. Timer aus Deep Standby - nach Ende des Timers fährt die Box in den Deep Standby
    2. Timer aus Standby - nach Ende des Timers bleibt die Box im Standby ( die Box führt die Timeraufnahme ja im Standby aus, also bleibt sie dann auch nach Ende des Timers im Standby )
    3. Timer im laufenden Betrieb - nach Ende des Timers läuft die Box einfach weiter

    Ich denke so soll es doch auch sein oder nicht ??

    Gruß
    apovis2105


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  10. #9
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    genau so soll es sein



  11. #10
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    evtl. ist es ein Treiberbug, so wie bei manchen Quads... dann müsste der Workaround aktiviert werden, oder wenn es bei 3.0 schon ging...wieder aktiviert werden!
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT



Seite 1 von 3 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 11:03 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com