Thanks Thanks:  1
Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 23
  1. #11
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.295
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Zitat Zitat von Nobody28 Beitrag anzeigen
    evtl. ist es ein Treiberbug, so wie bei manchen Quads... dann müsste der Workaround aktiviert werden, oder wenn es bei 3.0 schon ging...wieder aktiviert werden!
    Wenn ich mich recht entsinne, war das Problem bei der Venton HD3, nicht das herunterfahren, sonder das starten eines Timers aus dem DeepStandby !!


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


    •   Alt Advertising

       

  2. #12
    Mitglied Avatar von Matrixx200x
    Registriert seit
    19.01.2014
    Beiträge
    54
    Themenstarter
    Total Downloaded
    75,2 KB
    Total Downloaded
    75,2 KB
    ReceiverDankeAktivitäten
    Box 1:
    UniBox HD 3
     
     
    Zitat Zitat von apovis2105 Beitrag anzeigen
    Also bei funktionierts mit der Venton HD3so wie sein soll:

    Akt. openATV 4.0 vom 20.02.2014

    1. Timer aus Deep Standby - nach Ende des Timers fährt die Box in den Deep Standby
    2. Timer aus Standby - nach Ende des Timers bleibt die Box im Standby ( die Box führt die Timeraufnahme ja im Standby aus, also bleibt sie dann auch nach Ende des Timers im Standby )
    3. Timer im laufenden Betrieb - nach Ende des Timers läuft die Box einfach weiter

    Ich denke so soll es doch auch sein oder nicht ??

    Gruß
    apovis2105
    Also auch heute morgen verhält sich meine Box so.

    Aufnahme war Programmiert.

    Box Startet Normal aus dem Deep-Standby in den Normalen AN Modus.
    Nimmt auf..... und bleibt an.


    Teste es gerade nochmals.
    Denke habe den Fehler gefunden es liegt wohl am VPS- Plugin wenn man diesen bei der Aufnahme mit aktiviert dann verhält sich die Box wie von mir beschrieben.
    Bei nicht Aktivierung des VPS verhält sich die Box anscheint wie sie soll.
    Geändert von Matrixx200x (23.02.2014 um 12:16 Uhr)

  3. #13
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.295
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Gut das du das VPS Plugin erwähnst, habe ich mir gestern erst runter geladen, werde es gleich mal bei mir testen !!


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  4. #14
    Mitglied Avatar von Matrixx200x
    Registriert seit
    19.01.2014
    Beiträge
    54
    Themenstarter
    Total Downloaded
    75,2 KB
    Total Downloaded
    75,2 KB
    ReceiverDankeAktivitäten
    Box 1:
    UniBox HD 3
     
     
    und wie schaut es bei Dir aus.?

  5. #15
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.295
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Konnte noch nicht testen, melde mich heute oder morgen.


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  6. #16
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.295
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Hallo Matrix200x,

    habs gerade getestet :

    Timer aus Deep Standby mit VPS: ARD - Olympia Start: 19:43 Uhr - Ende 19:56 Uhr

    Box ist wieder in den Deep Standby gefahren, keine Probleme !!

    EDIT: Ich weiß nicht ob es etwas damit zu tun hat bzw. zu tun haben könnte, aber ich habe heute morgen
    den Frontprozessor Update durchgeführt. Wollte dies schon lange tun.
    Hatte auch immer ein Problem bei der Venton HD3 und zwar wenn ich die Box in den DeepStandby geschickt habe
    und dann innerhalb der nächsten 20-30 Minuten wieder eingeschaltet habe bootete die Box nicht hoch, sondern
    blieb beim booten hängen.
    Als ich gerade eben die Box nach dem Testtimer wieder eingeschaltet habe, war der Fehler plötzlich weg. Ob es einen
    Zusammenhang mit dem Frontprozessor Update gibt kann ich noch nicht sagen, werde das morgen mal testen, jetzt
    geht es nicht mehr, zuviele Timer gesetzt !!


    Gruß
    apovis2105
    Geändert von apovis2105 (23.02.2014 um 20:11 Uhr)


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  7. #17
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    Der Frontprozessor steuert z.B. Den Deepstandby!!!
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  8. #18
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.295
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Ja das weiß ich, aber bei " Changelog " für den Frontprozessor Update steht nur etwas von wegen
    richtige Anzeige von Umlauten im display !!Werde das morgen mal weiter verfolgen und testen. Wäre ja klasse wenn der Fehler dadurch behoben wäre !!Was ich noch nicht ganz kapiere, sind die Anzeigen im Display ansich, da ändert sich zb. bei einer startenden Aufnahme
    nichts, bleibt alles gleich, ist das normal bei der Venton HD3 ??

    Gruß
    apovis2105


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  9. #19
    Mitglied Avatar von Matrixx200x
    Registriert seit
    19.01.2014
    Beiträge
    54
    Themenstarter
    Total Downloaded
    75,2 KB
    Total Downloaded
    75,2 KB
    ReceiverDankeAktivitäten
    Box 1:
    UniBox HD 3
     
     
    Ja jetzt hast du ein Sender benutzt der bekannterweise auch VPS benutzt.
    Ich hatte VPS auch im Sicherheitsmodus für alle Sender verwendet.
    Frontprozessor update habe ich gleich zu anfang gemacht.

    Wobei man sich die Anzeige in der Box auch hätte sparen können zeigt ja sowieso so gut wie nix an ;-)
    Geändert von Matrixx200x (24.02.2014 um 10:42 Uhr)

  10. #20
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.295
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Ja klar habe ich einen Sender genommen der VPS unterstützt, sonst macht das Plugin keinen Sinn oder ??


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB



Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:52 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com