Thanks Thanks:  0
Ergebnis 1 bis 3 von 3
  1. #1
    Senior Mitglied Avatar von Epo_Deluxe
    Registriert seit
    07.05.2013
    Beiträge
    175
    Total Downloaded
    36,71 MB
    Total Downloaded
    36,71 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2 OATV 5.3
     
     
    Box 2:
    GigaBlue Quad OATV 5.3
     
     
    Box 3:
    ET9500 OATV 5.3
     
     

    Box Display Quad Fehler

    Hi,

    Habe mir mit dem picon Updater gestern die aktuellen Picons auf die Quad geladen in 220x132. Als Display Skin ist LCD Skin 2

    Wenn ich den Sender Wechsel wird für ca. 10 Sekunden das richtige Picon im Display angezeigt. Danach sieht es dann z.B. Für das erste so ausBox Display Quad Fehler-imageuploadedbytapatalk1392579411.855459.jpg

    Kann das an der Picon Größe liegen?

    Thx


    Sent from my iPhone using Tapatalk
    1x VU+ Duo2 mit OATV 5.3, 1x Gigablue Quad mit OATV5.3 und 1x ET9500 mit OATV5.3 sowie Admin aller Boxen in der gesamten Famillie

    •   Alt Advertising

       

  2. #2
    Avatar von Nobody28
    Registriert seit
    05.04.2013
    Beiträge
    3.077
    Total Downloaded
    4,16 MB
    Total Downloaded
    4,16 MB
    ReceiverDankeAktivitäten
    fahr mal die Box runter und nehme sie ca. 10s komplett vom Strom!!!! Meist ist dass Problem dann weg.
    Gigablue QUADplus
    Gigablue IPbox
    Gigablue QUAD + Samsung SPF-105P (zeitw. Pearl Displ.)
    Gigablue UE plus / Gigablue SE plus / Gigablue ULTRA UE
    Gigablue UE + RS232 / Gigablue SE Combo + RS232
    Gigablue SOLO +int.USB Port
    MK-Digital XP 1000 / Octagon SF8 HD
    Xtrend ET9200
    Starsat LX
    Eddison OptimussOS2plus
    Atemio NEMESIS
    OPTICUM QuadboxHD 2400
    SPYCAT


  3. #3
    Senior Mitglied Avatar von Epo_Deluxe
    Registriert seit
    07.05.2013
    Beiträge
    175
    Themenstarter
    Total Downloaded
    36,71 MB
    Total Downloaded
    36,71 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Duo2 OATV 5.3
     
     
    Box 2:
    GigaBlue Quad OATV 5.3
     
     
    Box 3:
    ET9500 OATV 5.3
     
     
    Gerade probiert. Hat nichts gebracht. Immer noch das gleiche Problem.


    Sent from my iPhone using Tapatalk
    1x VU+ Duo2 mit OATV 5.3, 1x Gigablue Quad mit OATV5.3 und 1x ET9500 mit OATV5.3 sowie Admin aller Boxen in der gesamten Famillie


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 19:30 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com