Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 12
  1. #1
    Senior Mitglied
    Registriert seit
    16.10.2013
    Beiträge
    362
    Total Downloaded
    78,92 MB
    Total Downloaded
    78,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51 4k
     
     
    Box 2:
    GI Xpeed LX3 mit openatv 5.3
     
     

    Keine OSD Einstellung bei 1080p möglich

    Bei 720p oder 1080i kann ich den OSD Einstellen bis zum roten Rand.
    Stelle ich dann aber auf 1080p um,ist die Anzeige wieder Grün umrandet.




    Gruß Spitz
    Geändert von spitz (15.02.2014 um 16:18 Uhr)

    •   Alt Advertising

       

  2. #2
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.651
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Epgrefresh geht bei mir.
    wenn tv auf just Scan steht muss man im osd gar nichts einstellen.
    bei 1080p kannst dann nicht mehr korrigieren das roten Rand wieder siehst?
    Grüßle


  3. #3
    Senior Mitglied
    Registriert seit
    16.10.2013
    Beiträge
    362
    Themenstarter
    Total Downloaded
    78,92 MB
    Total Downloaded
    78,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51 4k
     
     
    Box 2:
    GI Xpeed LX3 mit openatv 5.3
     
     
    Bei 1080p ist überhaupt keine osd-kalibierung möglich.
    Bildschirm zuckt zwar,aber es stellt sich nichts ein.Weder Höhe noch Breite.


    Gruß spitz
    Geändert von spitz (15.02.2014 um 16:19 Uhr)

  4. #4
    Senior Mitglied
    Registriert seit
    16.10.2013
    Beiträge
    362
    Themenstarter
    Total Downloaded
    78,92 MB
    Total Downloaded
    78,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51 4k
     
     
    Box 2:
    GI Xpeed LX3 mit openatv 5.3
     
     
    Bei 1080p ist überhaupt keine osd-kalibierung möglich.
    Bildschirm zuckt zwar,aber es stellt sich nichts ein.Weder Höhe noch Breite.
    Seit wann geht epgrefesh wieder?Gester ging es noch nicht.
    Es kam nur eine englische Nachricht. Ich kann kein englisch.

    Gruß spitz
    Geändert von spitz (15.02.2014 um 16:20 Uhr)

  5. #5
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Also bei mir ging epgrefresh auch gestern. Hast dein Image frisch geflashed gehabt oder "nur" update



  6. #6
    Senior Mitglied
    Registriert seit
    16.10.2013
    Beiträge
    362
    Themenstarter
    Total Downloaded
    78,92 MB
    Total Downloaded
    78,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51 4k
     
     
    Box 2:
    GI Xpeed LX3 mit openatv 5.3
     
     
    image vom 10.02.vom Stick geflasht.
    osd kalibierung bei 1080p ging aber auch schon beim 3.0 image nicht.
    Geändert von spitz (12.02.2014 um 21:35 Uhr)

  7. #7
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Seltsam ich mach jeden Tag epgrefresh und das hatte keine Probleme, mach das aber auf der MaraM9, vielleicht liegts an der Box bei dir.



  8. #8
    Senior Mitglied
    Registriert seit
    16.10.2013
    Beiträge
    362
    Themenstarter
    Total Downloaded
    78,92 MB
    Total Downloaded
    78,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51 4k
     
     
    Box 2:
    GI Xpeed LX3 mit openatv 5.3
     
     
    epgrefresch vom Feed installiert .Es wurde dann eine englische Benachrichtigung abgebildet,die ich nicht lesen kann.
    Menü aufgerufen,kam auch,Einstellungen gemacht aber keinen epg durchlauf gestartet.
    Box schaltet sich bei eingestelltem refresh timer einfach aus.
    Eventuell noch einmal neu installieren?

    Gruß spitz

  9. #9
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Würde ich auf alle Fälle mal versuchen, vielleicht hat sich ja ein Fehler eingeschlichen.



  10. #10
    Senior Mitglied
    Registriert seit
    16.10.2013
    Beiträge
    362
    Themenstarter
    Total Downloaded
    78,92 MB
    Total Downloaded
    78,92 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51 4k
     
     
    Box 2:
    GI Xpeed LX3 mit openatv 5.3
     
     
    OK mache ich. Danke

    Gruß spitz


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 14:42 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com