Thanks Thanks:  0
Ergebnis 1 bis 5 von 5
  1. #1
    Senior Mitglied
    Registriert seit
    10.05.2013
    Beiträge
    143
    Total Downloaded
    1,29 GB
    Total Downloaded
    1,29 GB
    ReceiverDankeAktivitäten
    Box 1:
    sf4008
     
     
    Box 2:
    et9200
     
     
    Box 3:
    VU+zero
     
     
    Box 4:
    Edison OS mini
     
     
    Box 5:
    Humax5400
     
     

    Xtrend 9200 und ATV 4.0 in Verbindung mit Netzwerkmounts

    Bin ja schwer begeistert vom 4.0

    zur Zeit bekomme ich ich Netzwerkmounts nicht aktiviert......

    das abspeichern der Einstellungen ohne eintrag bei den

    lokalen Freigabenamen klappt leider auch nicht.

    Wer kann Hilfestellung geben ?


    Gruß
    Humaxkiller

    •   Alt Advertising

       

  2. #2
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Hast mal mit Netzwerkbrowser versucht?



  3. #3
    Senior Mitglied
    Registriert seit
    10.05.2013
    Beiträge
    143
    Themenstarter
    Total Downloaded
    1,29 GB
    Total Downloaded
    1,29 GB
    ReceiverDankeAktivitäten
    Box 1:
    sf4008
     
     
    Box 2:
    et9200
     
     
    Box 3:
    VU+zero
     
     
    Box 4:
    Edison OS mini
     
     
    Box 5:
    Humax5400
     
     
    Nee - kann ich von dort aus auch mounten ?
    Der PC wird jedenfalls dort angezeigt...

  4. #4
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Dort kannst du deine Netzwerke für E2 mounten



  5. #5
    Senior Mitglied
    Registriert seit
    10.05.2013
    Beiträge
    143
    Themenstarter
    Total Downloaded
    1,29 GB
    Total Downloaded
    1,29 GB
    ReceiverDankeAktivitäten
    Box 1:
    sf4008
     
     
    Box 2:
    et9200
     
     
    Box 3:
    VU+zero
     
     
    Box 4:
    Edison OS mini
     
     
    Box 5:
    Humax5400
     
     
    naja , sehen kann ich alles
    unter der der Box zeigt er mir auch root und harddisk an
    unter meinem PC keine Freigaben ( Firewall und Virenprogramm sind
    offline - hat unter ATV 3.0 auch immer funktioniert)
    Freigaben sind für jeden im Netzwerk freigegeben.

    Ich habe WIN 7 einen neuen Account eingerichtet, und
    diesen Usernamen in den Freigaben verarbeitet, jetzt
    werden die Netzwerklaufwerke wieder eingebunden.

    - erledigt -
    Geändert von Humaxkiller (11.02.2014 um 21:17 Uhr)


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 01:43 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com