Thanks Thanks:  79
Seite 25 von 39 ErsteErste ... 15232425262735 ... LetzteLetzte
Ergebnis 241 bis 250 von 382
  1. #241
    Senior Mitglied
    Registriert seit
    08.12.2013
    Ort
    Rhinelander
    Beiträge
    252
    Total Downloaded
    48,54 MB
    Total Downloaded
    48,54 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad
     
     
    Zitat Zitat von DarkStarXxX Beitrag anzeigen
    Oh man, das dann aber ein gefummele

    Ich möchte die ECM Anzeige oben entweder besser zentrieren oder breiter gestalten und ggf auch den Namen der aktuellen Cam einfügen.
    Ausserden passt die SNR anzeige irgendwie besser oben neben AGC
    Ja, ist lästig.
    Ich habe mir auch schon mal die für mich relevanten Teile in einen anderen Skin kopiert,
    dann mit E2Skinner bearbeitet und danach mit Copy/Paste zurück in die Ursprungsdatei ...
    Gruß, pro84

    GigaBlue Quad, OpenATV 5.3

    •   Alt Advertising

       

  2. #242
    Senior Mitglied
    Registriert seit
    01.09.2013
    Beiträge
    128
    Total Downloaded
    44,10 MB
    Total Downloaded
    44,10 MB
    ReceiverDankeAktivitäten
    Box 1:
    Formular F1 openATV 6.0
     
     
    Box 2:
    Octagon SF 98 openATV 6.0
     
     
    Zitat Zitat von mike99 Beitrag anzeigen
    Ist dann im MetrixLite Plugin (unter grün), wohl nicht aktiviert bei dir!?

    Hier wird sie angezeigt.
    Meinst unter Sonstiges? Absolut keine Funktion bei mir! egal was ich da einstelle!

    oder was meinst unter grün ?

  3. #243
    Avatar von mike99
    Registriert seit
    05.04.2013
    Ort
    Berlin
    Beiträge
    5.785
    Total Downloaded
    268,56 MB
    Total Downloaded
    268,56 MB
    ReceiverDankeAktivitäten
    Mit grüner Taste das MyMetrixLite Plugin aufrufen, dort giebts div. Einstellmöglichkeiten.
    Gruss Mike



    Mut@nt HD-51 - 2x DVB-C/T2, OptiCombo C/T2 USB, FreenetModul

    OSmini - 1x DVB-S und 1x DVB-C/T, OSmini Plus
    Mut@nt HD-2400 - 1x DVB-S und 3x DVB-C/T
    Toshiba 40TL838


  4. #244
    Avatar von Kraven
    Registriert seit
    05.04.2013
    Ort
    Leipzig
    Beiträge
    1.573
    Total Downloaded
    24,94 MB
    Total Downloaded
    24,94 MB
    ReceiverDankeAktivitäten
    Box 1:
    NVIDIA Shield TV
     
     
    Box 2:
    Amazon Fire TV
     
     
    Hallo,

    hab ich irgendeine Einstellung übersehen oder warum werden in der Infobar nur noch 2 Tuner angezeigt?

  5. #245
    Avatar von Thomas4711
    Registriert seit
    07.04.2013
    Ort
    OpenATV - Wien
    Beiträge
    13.166
    Total Downloaded
    51,16 MB
    Total Downloaded
    51,16 MB
    ReceiverDankeAktivitäten
    Ich denke aktuell gibts für die Tuneranzahl noch keine einstellung, kommt sicher noch



  6. #246
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.296
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Zitat Zitat von Kraven Beitrag anzeigen
    Hallo,

    hab ich irgendeine Einstellung übersehen oder warum werden in der Infobar nur noch 2 Tuner angezeigt?
    Das Problem hatte ich nach einem Online Update auch. Dann das MyMetrix Lite Plugin aufgerufen, mit grün abgespeichert,
    GUI Neustart, dritter Tuner im skin wieder da7zusehen, zumindest bei mir und meiner Venton HD3.

    Dafür ist mir was anderes aufgefallen, wenn ich im E2 Menü umstelle von SNR Anzeige aus DB tut sich nichts, scheint
    ohne Funktion zu sein !!


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  7. Thanks Kraven bedankten sich
  8. #247
    Avatar von svox
    Registriert seit
    16.08.2013
    Ort
    München
    Beiträge
    555
    Total Downloaded
    16,84 MB
    Total Downloaded
    16,84 MB
    ReceiverDankeAktivitäten
    Box 1:
    ET8000
     
     
    Box 2:
    GigaBlue Quad
     
     
    Zitat Zitat von Thomas4711 Beitrag anzeigen
    Ich denke aktuell gibts für die Tuneranzahl noch keine einstellung, kommt sicher noch
    Die Tuner werden jetzt automatisch ermittelt. Nach Update des Skins etc muss man aber einmal in die Skin-Einstellungen gehen und auf grün drücken damit die Einstellungen des Users gespeichert werden.
    Das betrifft auch die Farben und sonstige Einstellungen am Skin.
    Meine Plugins:
    PiconsUpdater | SeriesOrganizer | MovieArchiver

    Entwickler unterstützen:

    Plugins zu entwickeln macht Spaß, kostet aber auch eine Menge Zeit.
    Kleine Spenden sind immer willkommen.






  9. Thanks Thomas4711, Kraven, pro84, AMD@OPA, kuki bedankten sich
  10. #248
    Senior Mitglied
    Registriert seit
    14.04.2013
    Beiträge
    524
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Was mir aufgefallen ist.

    Nach Benutzung des MyMetrixLite Plugins ändern sich einzige Farben (Skin sieht er Gräulich aus und das Blau ist sehr Grell).

    Wäre es nicht besser das Plugin nutzt die (Farb)werte des Skins wie er nach einer Frischen Install ausgeliefert wird?

  11. #249
    Avatar von arn354
    Registriert seit
    06.04.2013
    Beiträge
    2.655
    Themenstarter
    Total Downloaded
    147,3 KB
    Total Downloaded
    147,3 KB
    ReceiverDankeAktivitäten
    Jo die defaults stimmen momentan noch nicht zu 100%.
    Grüßle


  12. Thanks DarkStarXxX bedankten sich
  13. #250
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.296
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Nach heutigem Online Update, bleiben die vorher eingestellten Farben im skin. Musste
    nicht erst in MyMterix Lite um es mit grün zu bestätigen.

    Habt ihr etwas geändert ??

    apovis2105


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB



Seite 25 von 39 ErsteErste ... 15232425262735 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:52 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,11%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com