Thanks Thanks:  37
Seite 18 von 19 ErsteErste ... 816171819 LetzteLetzte
Ergebnis 171 bis 180 von 187
  1. #171

    Registriert seit
    18.10.2013
    Ort
    BW
    Beiträge
    711
    Total Downloaded
    115,63 MB
    Total Downloaded
    115,63 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt hd51 4k
     
     
    Box 2:
    noch unentschlossen
     
     
    Box 3:
    GM Hypercube
     
     
    Box 4:
    FireTV 2 4k
     
     
    Box 5:
    Yamaha RX V 381 4k
     
     
    @vatima
    wenn ich mich recht entsinne hat der os1 auch 2 USB hinten und 1 vorne.
    So wie ich das sehe solltest du den vorderen nutzen zum flashen, die hinteren beiden im Verbund werden als Hub erkannt, es sei denn du hast wirklich einen Hub zusätzlich dran, dann den weg.
    mfg tiopedro1958

    Testumgebung: Mut@nt HD51 je1x DVBs2/sx2-Tuner - Yamaha RXV 381 - LG OLED55C6D - Fire TV2 - LG Bluray BP740 - SkyCI+/ACL 2.2 - OpenATV 6.0/6.1 - Fritzbox 6490 Cable - NAS4free 8 TB - Astra 19.2 Ost

    •   Alt Advertising

       

  2. #172
    Mitglied
    Registriert seit
    08.06.2013
    Beiträge
    42
    Total Downloaded
    378,24 MB
    Total Downloaded
    378,24 MB
    ReceiverDankeAktivitäten
    @tiopedro1958,

    eben über den vorderen USB versucht. Dasselbe Bild.
    Hub ist keins dran.

  3. #173
    Avatar von Swenna
    Registriert seit
    05.04.2013
    Beiträge
    306
    Total Downloaded
    654,24 MB
    Total Downloaded
    654,24 MB
    ReceiverDankeAktivitäten
    hier mal ein Open ATV 4.0 Bootlogo so wie ich gelesen habe ist ja noch das alte im image
    in der zip liegt die .mvi
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Es geht bald los :)-tech_atv.jpg  
    Angehängte Dateien Angehängte Dateien

  4. #174
    Senior Mitglied
    Registriert seit
    05.04.2013
    Beiträge
    337
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    1x Xtrend ET 10000 SS
     
     
    Box 2:
    1x Xtrend Et 8000 SS
     
     
    Box 3:
    1x Vu+Uno
     
     
    Box 4:
    1x Gigablue UE 800 HD
     
     
    Wird dieses denn für Zukunft als festes eingebaut?

    Gruß Magic

  5. #175
    Mitglied
    Registriert seit
    08.06.2013
    Beiträge
    42
    Total Downloaded
    378,24 MB
    Total Downloaded
    378,24 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von tiopedro1958 Beitrag anzeigen
    @vatima
    wenn ich mich recht entsinne hat der os1 auch 2 USB hinten und 1 vorne.
    So wie ich das sehe solltest du den vorderen nutzen zum flashen, die hinteren beiden im Verbund werden als Hub erkannt, es sei denn du hast wirklich einen Hub zusätzlich dran, dann den weg.
    Auch über vordere USB geflasht.
    Nein, kein Hub dran.

    Nach dem Flash bleibt der Box in OPEN ATV Start-Bild stehen. Es kommt kein Wizard.

  6. #176
    Avatar von Swenna
    Registriert seit
    05.04.2013
    Beiträge
    306
    Total Downloaded
    654,24 MB
    Total Downloaded
    654,24 MB
    ReceiverDankeAktivitäten
    Das kann ich dir nicht sagen.
    Wenn es euch zusagt baut das bestimmt der Cap mit ein

  7. #177
    Senior Mitglied Avatar von Joker7
    Registriert seit
    05.04.2013
    Beiträge
    1.117
    Total Downloaded
    320,66 MB
    Total Downloaded
    320,66 MB
    ReceiverDankeAktivitäten
    ..also mir gefällt das Bootlogo sehr gut und ist auch schon drin...
    ............................
    Gruss Joker7
    Ein Tag ohne lächeln ist ein verlorener Tag
    ( Charlie Chaplin )


  8. #178
    Avatar von apovis2105
    Registriert seit
    06.04.2013
    Ort
    BaWü
    Beiträge
    2.293
    Total Downloaded
    678,82 MB
    Total Downloaded
    678,82 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue Quad 4K
     
     
    Box 2:
    Xtrend ET9200 - Defekt
     
     
    Box 3:
    TV- Samsung 55 F6500
     
     
    Hallo Leute,

    das Problem mit dem weißen Balken bei akt. Sendung im CoolTVGuide ist behoben, zumindest mal auf meiner
    Venton HD3.

    Danke ans Team


    BOX 1: Gigablue Quad 4 - OPENATV 6.1
    Box 2: Xtrend ET9200 – 2 x DVB-S2 - Defekt
    Buffalo Linkstation Duo 4TB


  9. #179
    Mitglied
    Registriert seit
    21.05.2013
    Beiträge
    82
    Total Downloaded
    1,13 GB
    Total Downloaded
    1,13 GB
    ReceiverDankeAktivitäten
    Geht schon einiges ? Bzw. was läuft noch nicht ?

  10. #180
    Senior Mitglied Avatar von africatwin
    Registriert seit
    06.04.2013
    Beiträge
    153
    Total Downloaded
    3,97 MB
    Total Downloaded
    3,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    VU+ Solo4k
     
     
    Box 2:
    VU+ Solo2
     
     
    Box 3:
    VU+ Zero
     
     
    Box 4:
    Mutant HD51
     
     
    Kann man außer im Menü die Uhrzeit richtig einstellen? Per Menü geht es bei mir nicht. Zeigt 1h zu wenig an.


Seite 18 von 19 ErsteErste ... 816171819 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:13 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com