Thanks Thanks:  37
Seite 12 von 19 ErsteErste ... 21011121314 ... LetzteLetzte
Ergebnis 111 bis 120 von 187
  1. #111
    Anfänger
    Registriert seit
    26.06.2013
    Beiträge
    28
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von madie Beitrag anzeigen
    Hast du was an der keymap gemacht? mqb installiert?
    eigentlich nicht. Ist es bei euch anders?

    •   Alt Advertising

       

  2. #112
    Avatar von madie
    Registriert seit
    05.04.2013
    Beiträge
    8.520
    Total Downloaded
    289,07 MB
    Total Downloaded
    289,07 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD51
     
     
    jo. ich nutze allerdings eine eigene keymap. nur dieses verhalten ist mir so auch nicht mit der originalen aufgefallen.

  3. #113

    Registriert seit
    12.04.2013
    Beiträge
    5
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Zitat Zitat von apovis2105 Beitrag anzeigen
    Also bei mir nicht, egal was ich in CoolTVGuide einstelle, habe immer den weißen Balken !!
    Hi,

    geh mal ins Putty...

    ich habe extra ins Cool TV Guide eine Fehlermeldung eingebaut...

    schau dort mal was für meldungen kommen

  4. #114
    Anfänger Avatar von vitja
    Registriert seit
    16.12.2013
    Beiträge
    18
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu+solo2
     
     
    Box 2:
    Azbox me
     
     
    Hallo Alle zusammen,Vu solo2 geht auch alles super ,nur mediaportal will nicht,keine von linken will starten, und wenn dann mit sehr lange wartezeit.
    Kammer da was machen,
    Danke

  5. #115
    Avatar von krauss
    Registriert seit
    05.04.2013
    Beiträge
    1.445
    Total Downloaded
    5,03 MB
    Total Downloaded
    5,03 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von vitja
    Hallo Alle zusammen,Vu solo2 geht auch alles super ,nur mediaportal will nicht,keine von linken will starten, und wenn dann mit sehr lange wartezeit.
    Kammer da was machen,
    Danke
    Das hat doch garnichts mit dem Image zu tun....

    vor allem etwas wenig info.... "keine von linken will starten, und wenn dann mit sehr lange wartezeit." und das klinkt eh danach das der Hoster server ausgelasstet ist.... und plugin scheint auch zu gehen...
    [SIGPIC][/SIGPIC]

  6. #116
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    9.528
    Total Downloaded
    592,83 MB
    Total Downloaded
    592,83 MB
    ReceiverDankeAktivitäten
    Box 1:
    GigaBlue Q-SSC / Q+-SSC / weitere
     
     
    Box 2:
    DM900uhd-SS / Vu+Duo
     
     
    Box 3:
    Sogno 800HD Revo Triple 8800HD-SS
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Kurze Rückmeldung zum heutigen Image der Sogno8800HD:
    Bisher unauffällig. Nett die Fullbackup-Sache, wenn man zusätzlich zu einer HDD beim Backup aus Versehen einen USB-Stick (noch vom Flashen) an der Box hat, wird da drauf gleich eine Kopie erstellt...

    Es geht bald los :)-screenshot_fullbackup_hdd-plus-stick-.jpg
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ OpenMips
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  7. #117
    Anfänger Avatar von vitja
    Registriert seit
    16.12.2013
    Beiträge
    18
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Vu+solo2
     
     
    Box 2:
    Azbox me
     
     
    Hallo krauss,das hat woll mit image zutun,wenn meine backup von ATV 3.0 oder open pli 4.0 zurück mache dann geht alles 100%

  8. #118
    Senior Mitglied Avatar von diddi
    Registriert seit
    12.06.2013
    Ort
    Thüringen
    Beiträge
    2.267
    Total Downloaded
    232,32 MB
    Total Downloaded
    232,32 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Box 2:
    1x VU+solo2 2xDVB-S ATV 6.1
     
     
    Box 3:
    1x VU+solo2 2xDVB-S2 ATV 6.1
     
     
    Box 4:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Box 5:
    Mutant HD51 Ultra HD 4K Twin ATV 6.1
     
     
    Alle reden hier von ATV 4.0,kann man schon mal ne Probe haben zum installieren,wenn ja wo?


    danke

    Edit: Habs gefunden unter Online Flash
    Geändert von diddi (31.01.2014 um 06:49 Uhr)

  9. #119
    Avatar von Black_64
    Registriert seit
    04.04.2013
    Beiträge
    1.165
    Total Downloaded
    3,54 MB
    Total Downloaded
    3,54 MB
    ReceiverDankeAktivitäten
    Zitat Zitat von Papi2000 Beitrag anzeigen
    Kurze Rückmeldung zum heutigen Image der Sogno8800HD:
    Bisher unauffällig. Nett die Fullbackup-Sache, wenn man zusätzlich zu einer HDD beim Backup aus Versehen einen USB-Stick (noch vom Flashen) an der Box hat, wird da drauf gleich eine Kopie erstellt...
    That is the way the fullbackup works. Thiw was on ATV 3.0 the same.

    The full backup always makes a backup to hdd AND it 2nd copy on HDD for usb-flashing (correct folders).
    But when a USB-stick is found then it will prepaire the USB-stick for flashing with your backup image.

  10. Thanks Papi2000 bedankten sich
  11. #120
    Mitglied
    Registriert seit
    31.01.2014
    Beiträge
    58
    Total Downloaded
    8,08 MB
    Total Downloaded
    8,08 MB
    ReceiverDankeAktivitäten
    Box 1:
    Azbox Elite
     
     
    Box 2:
    Azbox Elite - wartet auf JTAG Reparatur
     
     
    Hallo,
    wie stehen denn die Chancen für ein AZBOX Elite Image?
    Ich würde gerne von OpenRSI auf OpenATV umsteigen, da ich den Eindruck habe, dass die Entwicklung bei OpenRSI irgendwie stagniert oder vielleicht sogar eingestellt wurde.
    Allerdings würde ich den Schritt über OpenATV 3.0 gerne überspringen um nicht 2x den ganzen Einrichtungsaufwand zu haben...


Seite 12 von 19 ErsteErste ... 21011121314 ... LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:08 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2017 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 10,53%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com