Thanks Thanks:  0
Seite 1 von 2 12 LetzteLetzte
Ergebnis 1 bis 10 von 13
  1. #1
    Anfänger
    Registriert seit
    22.04.2014
    Beiträge
    6
    Total Downloaded
    31,05 MB
    Total Downloaded
    31,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX-ODiN E2
     
     
    Box 2:
    Octragon SF4008
     
     

    kein Tuner verfügbar (SF4008)

    Bis vor geraumer Zeit konnte ich Sendungen auf der internen HD aufzeichnen.

    Octagon SF4008
    Open ATV 6.3

    Ich erhalte jetzt immer die Anzeige

    "Eine Timer-Aufnahme konnte nicht gestartet werden, da kein Tuner verfügbar war.
    Folgende Maßnahmen wurden versucht, jedoch ohne Erfolg:
    Es wurde auf den Sender umgeschaltet auf dem die Aufnahme läuft."

    An der Version der Software scheint es nicht zu liegen, da es auch mit der Open ATV 6.1 nicht mehr läuft.
    Wenn kein Tuner verfügbar ist, wie kann denn da ein Sender angezeigt werden ?


    Für Hilfe wäre ich sehr Dankbar.

    •   Alt Advertising

       

  2. #2
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    13.298
    Total Downloaded
    593,97 MB
    Total Downloaded
    593,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Kontrolliere deine Tuner Einstellungen, ob die verändert sind. Du hast ja sicher das ein oder andere Update irgendwann gemacht.
    Wie sieht die SAT-Anlage und Verkabelung zur Box aus?Wie sind die Tuner dafür eingestellt?
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  3. #3
    Anfänger
    Registriert seit
    22.04.2014
    Beiträge
    6
    Themenstarter
    Total Downloaded
    31,05 MB
    Total Downloaded
    31,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX-ODiN E2
     
     
    Box 2:
    Octragon SF4008
     
     
    Danke für die schnelle Antwort.

    Die Tuner Einstellungen : Menü > Einstellungen > Aufnahmen & Timeshift > Aufnahmen > Bevorzugter Tuner bei Aufnahmen = Automatisch.
    Alles wie bisher.

    Menü > Einstellungen > Empfang > Tunereinstellungen > Tuner auswählen = Angezeigt wird
    Tuner A: Si21662 (DVB-S2)
    Einzeln
    Satelliten: 19.2E Ku-Band Astra 1KR/1L/1M/1N

    Tuner B: Si21662 (DVB-S2)
    Einzeln
    Satelliten:

    Da das „Sat Koaxialkabel“ nur an Tuner A angeschlossen ist, kann Tuner B logischerweise keinen Satelliten anzeigen.

    Man kann alle laufenden Sendungen sehen, folglich wird auch der Tuner A verwendet und ist verfügbar.
    Deshalb habe ich keine Idee wo der Fehler liegt.

  4. #4
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    13.298
    Total Downloaded
    593,97 MB
    Total Downloaded
    593,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Tuner B umstellen von "Einfach" auf die Auswahl "Verbunden mit Tuner A". Du hast doch nur ein legacy-SAT Kabel zu deiner Box. Dann mußt du E2 auch mitteilen, dass es nur eines ist, und welcher Tuner sonstnoch dorthin verbinden soll.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  5. #5
    Anfänger
    Registriert seit
    22.04.2014
    Beiträge
    6
    Themenstarter
    Total Downloaded
    31,05 MB
    Total Downloaded
    31,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX-ODiN E2
     
     
    Box 2:
    Octragon SF4008
     
     

    Unhappy

    Ich bin den Weg noch mal gegangen.
    Menü > Einstellungen > Empfang > Tunereinstellungen > Tuner auswählen

    ausgewält den

    Tuner B:
    Empfangseinstellungen Tuner B

    Konfiguration = Verbunden mit
    Verbunden mit = Tuner A: Si21662 (DVB-S2)

    Nach dem SPEICHERN, war der anschließende Test wie schon beschrieben.
    „Eine Timer-Aufnahme konnte nicht gestartet werden, da kein Tuner verfügbar war. ...“

    Gehe ich da auf falschen Pfaden ?
    Geändert von Hansekontor (13.08.2019 um 17:26 Uhr)

  6. #6
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    13.298
    Total Downloaded
    593,97 MB
    Total Downloaded
    593,97 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Du hast eine legacy-SAT Zuleitung zur Box.
    Dann müssen die beiden betreffenden Sender auf zwei Transpondern in demselben SAT-Band liegen.
    Ferner hast du vermutlich die Einstellung "Aufnahmen haben Vorrang" auf Nein gestellt. Und / oder an Tuner Prioritäten etwas geändert.
    Sond Käme die Meldung "Eine Timer Aufnahme wurde gestartet. Dazu wurde auf den Sender umgeschaltet", wenn die Sender auf unterschiedlichen Bändern liegen würden.
    Da stimmt also mehr mit deinen Einstellungen zur Steuerung der Automatismen nicht mehr. Da kann man auch viel Mist konfigurieren, wenn man nur mal so rumspielt, ohne genau zu wissen, warum man genau das genau so ändert.
    Sichere dein Image, und Flashe neu ohne Wiederherstellung. Dann passt es mit deinen letzten Einstellungen der Tuner.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  7. #7
    Anfänger
    Registriert seit
    22.04.2014
    Beiträge
    6
    Themenstarter
    Total Downloaded
    31,05 MB
    Total Downloaded
    31,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX-ODiN E2
     
     
    Box 2:
    Octragon SF4008
     
     
    Danke für Deine Bemühungen.

    Habe es so gemacht wie vorgeschlagen, leider bleibt alles wie gehabt. Eine Timer-Aufnahme konnte nicht gestartet werden, da kein Tuner verfügbar war.

    Die Aussage „man kann auch viel Mist konfigurieren, wenn man nicht genau weiß was man tut“ unterschreibe ich.
    Mein Wissen liegt eher auf einen anderen Gebiet, des halb frage ich ja auch.

    HR

  8. #8
    Senior Mitglied
    Registriert seit
    07.04.2013
    Beiträge
    204
    Total Downloaded
    447,72 MB
    Total Downloaded
    447,72 MB
    ReceiverDankeAktivitäten
    Box 1:
    SF4008
     
     
    Box 2:
    ET9200
     
     
    Hier mal die Einstellungen meiner sf4008:

    -tuner1.png
    -tuner2.png
    -tuner3.png
    -tuner4.png
    -tuner5.png

    Da hast Du mal einen Vergleich.
    Bei mir hängt die Box auch nur an einer normalen Sat-Leitung.

    Damit kannst Du ja mal testen.

    Was mir noch einfällt wäre eine kompl. getauschte Satellite.xml
    beim einspielen von Kanallisten. Ist zwar unwahrscheinlich aber
    dennoch möglich wenn Du mal was an Deinen Senderlisten gemacht hast.
    SF4008 mit Open ATV 6.3 im Flash und Openmultiboot Betrieb auf SSD.

  9. #9
    Anfänger
    Registriert seit
    22.04.2014
    Beiträge
    6
    Themenstarter
    Total Downloaded
    31,05 MB
    Total Downloaded
    31,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX-ODiN E2
     
     
    Box 2:
    Octragon SF4008
     
     
    Hallo „Joerg1909“
    Danke dass Du Dir die Mühe gemacht hast mit den Screenshot.
    Auch wenn Deine Image-Version optisch etwas anders aussieht, dürften die Funktionen ja gleich sein.

    Tuner auswählen

    Den markierten Tuner A ausgewählt
    Empfangseinstellungen Tuner A
    > Konfiguration = Einfach
    > Modus = Einzeln
    > Satellit = 19.2E Astra 1KR/1L/1/1M/1N


    Tuner auswählen

    Den markierten Tuner B ausgewählt
    Empfangseinstellungen Tuner B
    > Konfiguration = Verbunden mit
    > Verbunden mit = Tuner A: Si21662 (DVB-S2)

    Aufnahmen
    auch bei mir steht bei
    > Bevorzugter Tuner bei Aufnahmen = Tuner A

    Leider bleibt das Ergebnis wie gehabt.
    „Eine Timer-Aufnahme konnte nicht gestartet werden, da kein Tuner verfügbar war. ...“



    Mir ist eingefallen, dass ich vor gut einem Jahr ein „fullbackup_sf4008“ auf einem USB-Stick gemacht hatte (Vers. OpenATV-6.1).
    Der Gedanke, wenn meine letzte Film-Aufnahme am 03.08.2019 war, dann dürfte das fullbackup die Fehleinstellungen nicht beinhalten.

    Erneut Flashen.
    Leider „Eine Timer-Aufnahme konnte nicht gestartet werden....“
    Auch der Austausch der „satellites.xml“ änderte auch nichts.

    Langsam vermute ich dass das Modul selber das Problem ist.
    Tauscht man das SAT Kabelund stellt auf Tuner B, werden auch dort die Sender angezeigt.

    So langsam gehen mir die Ideen aus.

    HR

  10. #10
    Mitglied
    Registriert seit
    22.04.2013
    Beiträge
    40
    Total Downloaded
    71,30 MB
    Total Downloaded
    71,30 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF 8008
     
     
    Box 2:
    Octagon SF 3038
     
     
    Box 3:
    Anadol Multibox
     
     
    Box 4:
    Edision OS nino+
     
     
    Hi, bei mir war das gleiche Problem mit dem 4008. Der Tuner war defekt.


Seite 1 von 2 12 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 16:05 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2019 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 9,52%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com