Thanks Thanks:  0
Seite 2 von 2 ErsteErste 12
Ergebnis 11 bis 13 von 13
  1. #11
    Senior Mitglied
    Registriert seit
    07.04.2013
    Beiträge
    204
    Total Downloaded
    447,72 MB
    Total Downloaded
    447,72 MB
    ReceiverDankeAktivitäten
    Box 1:
    SF4008
     
     
    Box 2:
    ET9200
     
     
    Die Vermutung das der Tuner defekt ist liegt nahe.
    Ich hätte da auch keine Idee mehr.

    Solltest Du die Box einsenden dann würde ich zur Fehlerbeschreibung
    auf diesen Thread hier verweisen.
    Da ist ja auch alles im Prinzip drin was Du an Maßnahmen ergriffen hast.

    Ich hatte auch schon ein Tuner Problem mit dem DVB-T Tuner
    und kann sagen das der Service von Octagon an dieser Stelle
    sehr gut war und alles in wenigen Tage abgewickelt war.
    SF4008 mit Open ATV 6.3 im Flash und Openmultiboot Betrieb auf SSD.

    •   Alt Advertising

       

  2. #12
    Senior Mitglied Avatar von joergurmel
    Registriert seit
    23.09.2015
    Ort
    Gera / Thüringen
    Beiträge
    116
    Total Downloaded
    18,86 MB
    Total Downloaded
    18,86 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX UHD 51
     
     
    Box 2:
    AX UHD 51
     
     
    Box 3:
    Mutant UHD 51
     
     
    Box 4:
    Mutant UHD 51
     
     
    Box 5:
    Octagon SF 8008
     
     
    … kann ich nur bestätigen, mein erster Octagon SF 8008 hatte wohl eine kalte Lötstelle!

    Wurde sofort getauscht, ohne Probs!
    MFG Jörg

    Woher soll ich wissen was ich denke, bevor ich hörte, was ich sagte !

  3. #13
    Anfänger
    Registriert seit
    22.04.2014
    Beiträge
    6
    Themenstarter
    Total Downloaded
    31,05 MB
    Total Downloaded
    31,05 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX-ODiN E2
     
     
    Box 2:
    Octragon SF4008
     
     
    Hallo flegel12345

    Der Tuner ist es nicht !
    Hatte gleiche Vermutung, habe Alten aus und einen Neuen eingebaut, Problem bleibt.
    Leider haben die schon gemachten Vorschläge keine Änderung gebracht.

    Der letzte Weg ist anscheinend dass ich den Hersteller kontaktiere.

    HR


Seite 2 von 2 ErsteErste 12

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Diese Website benutzt Cookies
Wir benutzen Cookies um Sitzungsinformationen zu speichern. Dies erleichtert es uns z.B. Dich an Deine Login zu erinnern, Einstellungen der Webseite zu speichern, Inhalte und Werbung zu personalisieren, Social Media Funktionen anzubieten und unser Datenaufkommen zu analysieren. Wir teilen diese Informationen ebenfalls mit unseren Social Media-, Werbe- und Analysepartnern.
     
Alle Zeitangaben in WEZ +1. Es ist jetzt 06:48 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2019 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 11,76%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com