Seite 2 von 3 ErsteErste 123 LetzteLetzte
Ergebnis 11 bis 20 von 21
  1. #11
    Senior Mitglied Avatar von derdon
    Registriert seit
    22.06.2014
    Ort
    Zuhause in Bayern
    Beiträge
    762
    Thanks (gegeben)
    17
    Thanks (bekommen)
    82
    Total Downloaded
    226,81 MB
    Total Downloaded
    226,81 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF3038 / Octagon SF4008HD
     
     
    Box 2:
    Atemio 6100 HD Octagon SF 8008
     
     
    Box 3:
    Octagon SF8HD / MK-XP1000
     
     
    Box 4:
    Opticum AX Odin (SAT+Cable)
     
     
    Box 5:
    AX 4K-Box 51HD
     
     
    So, folgende Images hab ich nun getestet:

    OpenATV 6.1, 6.3, 6.4, 7.0
    OpenNFR 6.0, 6.4,6.5
    OpenHDF

    Sbald ich dieBox Starte, kommt sofort im DIsplay UPDG bzw NECO

    •   Alt Advertising

       

  2. #12
    Senior Mitglied
    Registriert seit
    19.09.2014
    Ort
    Thüringer
    Beiträge
    2.427
    Thanks (gegeben)
    1837
    Thanks (bekommen)
    376
    Total Downloaded
    229,02 MB
    Total Downloaded
    229,02 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD 51 UHD
     
     
    Box 2:
    Mut@nt HD 51 UHD
     
     
    Box 3:
    Mut@nt HD 51 UHD
     
     
    Box 4:
    GB Quad Plus
     
     
    Box 5:
    Octagon SF8008
     
     
    Zitat Zitat von DelthaBuegel Beitrag anzeigen
    Ich kann mir den Gedanken nicht erwähren, das die Dinger ein Verfallsdatum eingebaut haben (Geplante Obsoleszenz).
    Das kann man kaum noch als Einzelfall bezeichnen.

    MfG
    Vielleicht ist ja was dran.
    Dann lass ich es lieber meine Octagon SF8008 neu zu flashen ;-)

    MfG

  3. #13
    Senior Mitglied Avatar von derdon
    Registriert seit
    22.06.2014
    Ort
    Zuhause in Bayern
    Beiträge
    762
    Thanks (gegeben)
    17
    Thanks (bekommen)
    82
    Total Downloaded
    226,81 MB
    Total Downloaded
    226,81 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF3038 / Octagon SF4008HD
     
     
    Box 2:
    Atemio 6100 HD Octagon SF 8008
     
     
    Box 3:
    Octagon SF8HD / MK-XP1000
     
     
    Box 4:
    Opticum AX Odin (SAT+Cable)
     
     
    Box 5:
    AX 4K-Box 51HD
     
     
    Nach Rücksprache mit Octagon, teilte man mir mit das es evtl um einen DisplaySchaden handet. Werde die Box mal zu Octagon direkt schicken. Bin gespannt welchen Fehler die noch finden

  4. #14
    Avatar von E2WORLD
    Registriert seit
    27.04.2020
    Beiträge
    892
    Thanks (gegeben)
    177
    Thanks (bekommen)
    584
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    na dann ^^
    Ich bin nicht auf der Welt um so zu sein wie andere mich gern hätten.
    my content

  5. #15
    Senior Mitglied
    Registriert seit
    22.09.2013
    Beiträge
    480
    Thanks (gegeben)
    273
    Thanks (bekommen)
    139
    Total Downloaded
    98,81 MB
    Total Downloaded
    98,81 MB
    ReceiverDankeAktivitäten
    Ich hab's ja schon im anderen Thread geschrieben.
    Die Zeit für die Dinger ist einfach abgelaufen.
    Normalerweise wird von @esmos was neues angepriesen, es gibt aber z.Z. keine Chips.
    https://www.opena.tv/octagon-sf8008-...tml#post478653

    MfG

  6. Thanks Anskar bedankten sich
  7. #16
    Senior Mitglied
    Registriert seit
    19.09.2014
    Ort
    Thüringer
    Beiträge
    2.427
    Thanks (gegeben)
    1837
    Thanks (bekommen)
    376
    Total Downloaded
    229,02 MB
    Total Downloaded
    229,02 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD 51 UHD
     
     
    Box 2:
    Mut@nt HD 51 UHD
     
     
    Box 3:
    Mut@nt HD 51 UHD
     
     
    Box 4:
    GB Quad Plus
     
     
    Box 5:
    Octagon SF8008
     
     
    Und das esmos sich zum Thema auch nie geäußert hat ist doch auch fraglich.
    Sorry, erinnert mich an die Octagon SF4008, die habe ich zum Glück nicht mehr.

    MfG

  8. #17
    Avatar von E2WORLD
    Registriert seit
    27.04.2020
    Beiträge
    892
    Thanks (gegeben)
    177
    Thanks (bekommen)
    584
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Dazu äußern tut man sich wenn das Problem bei ALLEN OE-A Images so ist.
    Ich bin nicht auf der Welt um so zu sein wie andere mich gern hätten.
    my content

  9. #18
    Senior Mitglied
    Registriert seit
    19.09.2014
    Ort
    Thüringer
    Beiträge
    2.427
    Thanks (gegeben)
    1837
    Thanks (bekommen)
    376
    Total Downloaded
    229,02 MB
    Total Downloaded
    229,02 MB
    ReceiverDankeAktivitäten
    Box 1:
    Mut@nt HD 51 UHD
     
     
    Box 2:
    Mut@nt HD 51 UHD
     
     
    Box 3:
    Mut@nt HD 51 UHD
     
     
    Box 4:
    GB Quad Plus
     
     
    Box 5:
    Octagon SF8008
     
     
    Laut @ derdon in #11 betrifft das ja schonmal 3 verschiedene Imageanbieter ;-)
    MfG

  10. #19
    Senior Mitglied Avatar von derdon
    Registriert seit
    22.06.2014
    Ort
    Zuhause in Bayern
    Beiträge
    762
    Thanks (gegeben)
    17
    Thanks (bekommen)
    82
    Total Downloaded
    226,81 MB
    Total Downloaded
    226,81 MB
    ReceiverDankeAktivitäten
    Box 1:
    Octagon SF3038 / Octagon SF4008HD
     
     
    Box 2:
    Atemio 6100 HD Octagon SF 8008
     
     
    Box 3:
    Octagon SF8HD / MK-XP1000
     
     
    Box 4:
    Opticum AX Odin (SAT+Cable)
     
     
    Box 5:
    AX 4K-Box 51HD
     
     
    Hab ja geschrieben das es bei folgenden Image dieser Fehler auftritt
    OpenATV 6.3, 6.4, 6.5, 7.0
    Open-eight
    Opennfr
    Openhd

    Original Image von Octagon

    Jetzt ist es halt so, dass sich beim einschalten schon im Display steht UPGR dann NECO.
    Man kann Flashen soviel man will, kommt immer UPGR.

    Also Box ist jetzt eingepackt und wird zu Octagon geschickt.

  11. Thanks Anskar bedankten sich
  12. #20

    Registriert seit
    20.12.2016
    Beiträge
    902
    Thanks (gegeben)
    272
    Thanks (bekommen)
    472
    Total Downloaded
    39,16 MB
    Total Downloaded
    39,16 MB
    ReceiverDankeAktivitäten
    Box 1:
    Vu+ Duo 2 oatv 6.3
     
     
    Box 2:
    Golden Interstar LX3 oatv 6.3
     
     
    Box 3:
    Mutant HD2400 oatv 6.3
     
     
    Box 4:
    Octagon SF8008 oatv 7.0
     
     
    Box 5:
    Raspberrypi3 TvHeadend TBS5520SE
     
     
    Das wird das beste sein!

    Wobei ich E2WORLDs Vorschlag nochmal nachgegangen wäre. Dein beschriebenes Verhalten passt auch zu einem defekten oder "wackeligen" Power Knopf vorne an der Box.

    Das die Senderliste usw. auf geht ist die hisi_keys.ko.

    Nebenbei bemerkt. Statt den großen Powerknopf vorne an der Box kann man auch den Powerknopf der Fernbedienung verwenden.


Seite 2 von 3 ErsteErste 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 10:47 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,88%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com