Ergebnis 1 bis 7 von 7
  1. #1
    Anfänger
    Registriert seit
    28.03.2021
    Beiträge
    7
    Thanks (gegeben)
    0
    Thanks (bekommen)
    1
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten

    Nach einspielen eines Backups Define OS verschwunden

    Hallo zusammen,

    Ich habe ein Backup eingespielt und nun fehlt das Define OS komplett. Gehe ich in den Wartungsmodus hängt die Box bei upd fest und ich muss alles an USB entfernen damit ich slot 1 booten kann.

    Hat jemand schon ein ähnliches Problem gehabt?

    Mfg

    •   Alt Advertising

       

  2. #2
    Senior Mitglied Avatar von Doctor Who
    Registriert seit
    11.08.2020
    Ort
    OWL
    Beiträge
    919
    Thanks (gegeben)
    557
    Thanks (bekommen)
    746
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Box 1:
    Dreambox 8000ssc OATV 6.4
     
     
    Box 2:
    AX Hd51 4k mit OATV 6.4+6.5
     
     
    Box 3:
    Zgemma H7S mit OATV 6.4+6.5
     
     
    Box 4:
    AMIKO 4k51 Open ATV 6.4
     
     
    Box 5:
    Intel NUC + Raspi 3b + FireTV4k mit KODI 18.9
     
     


    Ich sag den Jungs Bescheid , die nehmen dein Gerät dann kostenlos mit !


    siehe auch : Festplatten standby geht nicht

  3. Thanks jorgo bedankten sich
  4. #3
    Senior Mitglied Avatar von jorgo
    Registriert seit
    27.06.2013
    Ort
    NRW...32
    Beiträge
    2.281
    Thanks (gegeben)
    806
    Thanks (bekommen)
    346
    Total Downloaded
    500,44 MB
    Total Downloaded
    500,44 MB
    ReceiverDankeAktivitäten
    Box 1:
    Gigablue UHD UE 4K
     
     
    Box 2:
    Octagon SF 8008
     
     
    Box 3:
    FB7530
     
     
    Box 4:
    Opel Astra H
     
     
    Box 5:
    Gilera Runner SP 125
     
     
    Elektroschott muss seperat entsorgt werden.... Nach einspielen eines Backups Define OS verschwunden

    Gesendet von meinem SM-A125F mit Tapatalk
    Kennst du den Mythos vom Schalker Markt,

    die Geschichte die dort begann,

    der FC Schalke wurde Legende,

    eine Liebe die niemals endet!

  5. #4
    Anfänger
    Registriert seit
    28.03.2021
    Beiträge
    7
    Thanks (gegeben)
    0
    Thanks (bekommen)
    1
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Vielen Dank für das konstruktive Feedback. Da fühlt man sich ja sichtlich heimisch. Selbst im Ubuntu forum liest man solche geballte Kompetenz selten.

  6. Thanks karnak bedankten sich
  7. #5
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    5.209
    Thanks (gegeben)
    1954
    Thanks (bekommen)
    2112
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    OSmio+4K @ 6.4
     
     
    Box 2:
    OSmio4K @ 6.4
     
     
    Box 3:
    OSmini4K @ 6.4
     
     
    Box 4:
    SF8008 @ 6.4
     
     
    Ich weiß nicht ob es etwas mit dem Alter des Backups zu tun hat ..
    war es ein Recovery Backup oder ein normales Image Backup?

    Auf der Box habe ich so etwas noch nicht gehabt.

    Eventuell hilft es deine Einstellungen des Images zu sichern und ein aktuelles Recovery über USB zu flashen.. (Achtung ich glaube alle MultiBoots werden dabei gelöscht)
    dann die Einstellungs-Sicherung zurückspielen.

    also die Box sozusagen neu aufzusetzen
    Gruss HD75hd

    OS mio+ 4K / OpenATV 6.4
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  8. Thanks karnak bedankten sich
  9. #6
    Anfänger
    Registriert seit
    28.03.2021
    Beiträge
    7
    Thanks (gegeben)
    0
    Thanks (bekommen)
    1
    Themenstarter
    Total Downloaded
    0
    Total Downloaded
    0
    ReceiverDankeAktivitäten
    Das Image war 7 Tage alt und wurde an der Box als recovery erstellt. Habe es normal auf slot1 via image Wiederherstellung direkt als openatv heraus geflasht. Sollte es nochmal so sein, probiere ich es dann über USB aus dem multi boot und lasse mich überraschen.

    Wo ich mir zu Anfang nicht sicher war ist, das bei slot 1 es zweimal aufgeführt wird. Habe dann eben recovery genommen da bei usb ich dachte es sich wie bei einem Update auf der Downloadseite verhält.

  10. #7
    +++ ATV Chef Tester +++ Avatar von HD75hd
    Registriert seit
    29.08.2014
    Beiträge
    5.209
    Thanks (gegeben)
    1954
    Thanks (bekommen)
    2112
    Total Downloaded
    51,35 MB
    Total Downloaded
    51,35 MB
    ReceiverDankeAktivitäten
    Box 1:
    OSmio+4K @ 6.4
     
     
    Box 2:
    OSmio4K @ 6.4
     
     
    Box 3:
    OSmini4K @ 6.4
     
     
    Box 4:
    SF8008 @ 6.4
     
     
    Ich persönlich würde nur ein normales FullBackup machen, also kein Recovery ...
    es ist zwar beim Zurückspielen etwas umständlicher, da man erst ein "Aktuelles Recovery" per USB flashen muss,
    aber sollte sich irgendetwas in der Zwischenzeit in der Dateistruktur/Partitionen oder sonstiges geändert haben, ist man dann auf jeden Fall aktuell ..
    und dann würde ich mein normales Fullbackup per ATV-Menü zurück spielen
    Gruss HD75hd

    OS mio+ 4K / OpenATV 6.4
    Unicable DurLine UK 124

    Wer kein Fullbackup hat, hat selber Schuld



  11. Thanks jogibär, karnak bedankten sich

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 22:24 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,56%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com