Ergebnis 1 bis 7 von 7
  1. #1
    Anfänger
    Registriert seit
    27.12.2014
    Beiträge
    5
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Total Downloaded
    133,89 MB
    Total Downloaded
    133,89 MB
    ReceiverDankeAktivitäten
    Box 1:
    octagon sf8008 4k
     
     
    Box 2:
    vudue2
     
     

    Angry Netzwerk Einstellungen

    Hallo zusammen,

    ich habe ne neue SF8008 und habe Probleme mit der Netzwerkeinstellung.Per Kabel ->> DHCP er zieht sich keine Adresse hmm dachte ich ... ok kein Problem also hab ich im eine Feste verpasst aber die nimmer er leider auch nicht!
    Wlan das selbe....
    Bin gerade was ratlos... Image 6.4

    Angeschlossen an einer Fritzbox 7530 AX

    Neues Image oder bekannter Bug?
    VG
    Holger

    •   Alt Advertising

       

  2. #2
    Avatar von CV-Skipper
    Registriert seit
    21.04.2013
    Beiträge
    418
    Thanks (gegeben)
    119
    Thanks (bekommen)
    242
    Total Downloaded
    28,76 MB
    Total Downloaded
    28,76 MB
    ReceiverDankeAktivitäten
    Mach mal ein Bild deiner Netzwerkeinstellungen.
    Wenn du die Einstellungen von Hand machst, dann müssen alle Einstellungen manuell gemacht werden, nicht nur die IP Adresse !
    _________
    Gruß
    SKIP

    Kein Support via PN ! Fragen gehören ins Forum - PN Anfragen lösche ich ungelesen !

  3. #3
    Avatar von lippei
    Registriert seit
    21.04.2013
    Beiträge
    1.422
    Thanks (gegeben)
    340
    Thanks (bekommen)
    821
    Total Downloaded
    604,48 MB
    Total Downloaded
    604,48 MB
    ReceiverDankeAktivitäten
    Box 1:
    Giga UE 4 K
     
     
    Box 2:
    Gigablue Quad 2x DVB-S2, 1000GB HDD
     
     
    Box 3:
    Oktagon SF8008 4K
     
     
    so alles gut.
    Miniaturansichten angehängter Grafiken Miniaturansichten angehängter Grafiken Netzwerk Einstellungen-netzwerk.jpg  
    Gruß Lippei


    Gigablue UE 4K,openATV 6.4
    Osmio + 4K,openATV 6.4

    AX HD61 4K UHD,1000GB HDD








  4. Thanks jogibär bedankten sich
  5. #4
    Anfänger
    Registriert seit
    27.12.2014
    Beiträge
    5
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    133,89 MB
    Total Downloaded
    133,89 MB
    ReceiverDankeAktivitäten
    Box 1:
    octagon sf8008 4k
     
     
    Box 2:
    vudue2
     
     
    Ich habe natürlich alles so wie oben eingestellt. Geht aber nicht, deswegen gehe ich von einem defekt aus. die box geht morgen wieder zur Ac -Satcorner zurück...
    Schade , schlechter Anfang....

  6. #5

    Registriert seit
    18.10.2013
    Ort
    BW
    Beiträge
    1.340
    Thanks (gegeben)
    794
    Thanks (bekommen)
    549
    Total Downloaded
    162,62 MB
    Total Downloaded
    162,62 MB
    ReceiverDankeAktivitäten
    Box 1:
    AX HD61 4k
     
     
    Box 2:
    Mut@nt HD51 4k
     
     
    Box 3:
    AX Mecool KM9 PRO
     
     
    Box 4:
    Yamaha RX V 381 4k
     
     
    Mal doof gefragt, ist denn noch das Auslieferungsimage drauf, oder ist bereits ein tagesaktuelles Image geflasht?
    mfg tiopedro1958

    Testumgebung: AX HD61 2x DVB/S-Tuner - Yamaha RXV 381 - LG OLED55C6D - Fire TV2 - Sony UBP-X800 - OpenATV 6.3 /6.4/6.5- Fritzbox 6490 Cable mit Fritz:NAS 4TB - XigmaNAS/Plexserver 8 TB - Astra 19.2 Ost

  7. #6
    Avatar von Papi2000
    Registriert seit
    20.04.2013
    Beiträge
    17.375
    Thanks (gegeben)
    2972
    Thanks (bekommen)
    5114
    Total Downloaded
    595,11 MB
    Total Downloaded
    595,11 MB
    ReceiverDankeAktivitäten
    Box 1:
    GB Q4K-SC / UE4K-SC / UE4K-C
     
     
    Box 2:
    GigaBlue Q-SSC / Q+-SSC
     
     
    Box 3:
    DM900uhd-SS / Vu+Duo
     
     
    Box 4:
    E4HD FormF3 AX Triplex VIP2-CC
     
     
    Box 5:
    diverse andere . . .
     
     
    Da muß aber doch in deinem Netzwerk ein Wurm toben.
    Per DHCP (in der Box = Ja) muß sie sich beim Router anmelden, und eine IP anfragen. Bekommt aber keine zugewiesen? Ist die Box im Router gelistet?
    Dann schreibst du, per WLan dasselbe Verhalten. Und das ist ein völlig anderer Zugangsweg zum Router.
    Flashe nochmal ein tagesaktuelles Image ohne Wiederherstellungen, und schau nochmal im Router, ob dort DHCP auch läuft - gegebenfalls den Router auch mal neu starten.
    Grüßle
    Ralf
    ------------------------------------------------------------------------------------------------------------------------
    Gigablue Quad 4K-multi,Quad+-SSC,Quad-SSC, andere Gigas, Astra 19.2E, UniCable & KabelBW, oATV/ teamBlue
    (weitere: DM900uhd,Vu+Duo,Technisat,Edision),PC-DVB-S/C/T,PCH-A110,Xtreamer,BDP5200
    UE32C5700,UE65HU7590,LG42R51
    ---- Einen Receiver kann sich jeder kaufen - Eine stabile E²-Box muß man sich verdienen! ----



  8. Thanks jogibär bedankten sich
  9. #7
    Anfänger
    Registriert seit
    27.12.2014
    Beiträge
    5
    Thanks (gegeben)
    0
    Thanks (bekommen)
    0
    Themenstarter
    Total Downloaded
    133,89 MB
    Total Downloaded
    133,89 MB
    ReceiverDankeAktivitäten
    Box 1:
    octagon sf8008 4k
     
     
    Box 2:
    vudue2
     
     
    Hat sich erledigt ... das passwort muste gesetzt werden anach geht alles!


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •  
Alle Zeitangaben in WEZ +1. Es ist jetzt 20:27 Uhr.
Powered by vBulletin® Version 4.2.5 (Deutsch)
Copyright ©2021 Adduco Digital e.K. und vBulletin Solutions, Inc. Alle Rechte vorbehalten.
Resources saved on this page: MySQL 5,26%
Parts of this site powered by vBulletin Mods & Addons from DragonByte Technologies Ltd. (Details)
vBulletin Skin By: PurevB.com